<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" lang="en-US">
<head profile="https://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="initial-scale=1.0, width=device-width"/>
<meta property="og:image" content="https://www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/branded/FB-Watermark.jpg"/>
<meta name="apple-mobile-web-app-title" content="watermark">
<link rel="apple-touch-icon-precomposed" href="https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/branded/xFB-Watermark.jpg.pagespeed.ic.DsCwpTrhfO.jpg" " />
<link rel="icon" type="image/png" href="http://www.watermarkonline.com/wp-content/uploads/site-icon-wmo-16px.png"/>
<title>Judge sides with transgender Alaska librarian in health case - Watermark Online</title>
<link rel="stylesheet" href="https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/A.style.css.pagespeed.cf.5OirwbcEXI.css" type="text/css" media="all"/>
<link rel="pingback" href="https://www.watermarkonline.com/xmlrpc.php"/>
<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.watermarkonline.com/2020/03/10/judge-sides-with-transgender-alaska-librarian-in-health-case/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Judge sides with transgender Alaska librarian in health case - Watermark Online"/>
<meta property="og:description" content="JUNEAU, Alaska (AP) | An Alaska health care plan that has excluded coverage of gender-confirming surgery for transgender employees is discriminatory, a federal judge ruled March 6. The decision came in a 2018 case filed against the state by Jennifer Fletcher, a legislative librarian who said she was forced to pay thousands of dollars in &hellip;"/>
<meta property="og:url" content="https://www.watermarkonline.com/2020/03/10/judge-sides-with-transgender-alaska-librarian-in-health-case/"/>
<meta property="og:site_name" content="Watermark Online"/>
<meta property="article:tag" content="Alaska"/>
<meta property="article:tag" content="alaskacare"/>
<meta property="article:tag" content="health care"/>
<meta property="article:tag" content="Jennifer Fletcher"/>
<meta property="article:tag" content="Lambda Legal"/>
<meta property="article:tag" content="Maria Bahr"/>
<meta property="article:tag" content="Tara Borelli"/>
<meta property="article:section" content="News"/>
<meta property="article:published_time" content="2020-03-10T15:50:21+00:00"/>
<meta property="og:image" content="https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2014/07/TransgenderFlag1.jpg?fit=590%2C288&#038;ssl=1"/>
<meta property="og:image:secure_url" content="https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2014/07/TransgenderFlag1.jpg?fit=590%2C288&#038;ssl=1"/>
<meta property="og:image:width" content="590"/>
<meta property="og:image:height" content="288"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.watermarkonline.com/#website","url":"https://www.watermarkonline.com/","name":"Watermark Online","description":"Your LGBTQ Life. Daily","potentialAction":{"@type":"SearchAction","target":"https://www.watermarkonline.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.watermarkonline.com/2020/03/10/judge-sides-with-transgender-alaska-librarian-in-health-case/#primaryimage","url":"https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2014/07/TransgenderFlag1.jpg?fit=590%2C288&ssl=1","width":590,"height":288},{"@type":"WebPage","@id":"https://www.watermarkonline.com/2020/03/10/judge-sides-with-transgender-alaska-librarian-in-health-case/#webpage","url":"https://www.watermarkonline.com/2020/03/10/judge-sides-with-transgender-alaska-librarian-in-health-case/","inLanguage":"en-US","name":"Judge sides with transgender Alaska librarian in health case - Watermark Online","isPartOf":{"@id":"https://www.watermarkonline.com/#website"},"primaryImageOfPage":{"@id":"https://www.watermarkonline.com/2020/03/10/judge-sides-with-transgender-alaska-librarian-in-health-case/#primaryimage"},"datePublished":"2020-03-10T15:50:21+00:00","dateModified":"2020-03-10T15:50:21+00:00","author":{"@id":"https://www.watermarkonline.com/#/schema/person/2922e86531c42968e4f02b08d975739e"}},{"@type":["Person"],"@id":"https://www.watermarkonline.com/#/schema/person/2922e86531c42968e4f02b08d975739e","name":"Ryan Williams-Jent","image":{"@type":"ImageObject","@id":"https://www.watermarkonline.com/#authorlogo","url":"https://secure.gravatar.com/avatar/0c965983a7a40760c8fcb6d156252321?s=96&d=mm&r=g","caption":"Ryan Williams-Jent"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.google.com'/>
<link rel='dns-prefetch' href='//platform-api.sharethis.com'/>
<link rel='dns-prefetch' href='//use.fontawesome.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Watermark Online &raquo; Feed" href="https://www.watermarkonline.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Watermark Online &raquo; Comments Feed" href="https://www.watermarkonline.com/comments/feed/"/>
<link rel="alternate" type="text/calendar" title="Watermark Online &raquo; iCal Feed" href="https://www.watermarkonline.com/events/?ical=1"/>
<link rel="alternate" type="application/rss+xml" title="Watermark Online &raquo; Judge sides with transgender Alaska librarian in health case Comments Feed" href="https://www.watermarkonline.com/2020/03/10/judge-sides-with-transgender-alaska-librarian-in-health-case/feed/"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.watermarkonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<!--[if lte IE 7]>
<style type="text/css">
html .jquerycssmenu{height: 1%;} /*Holly Hack for IE7 and below*/
</style>
<![endif]--> <style id='yarppWidgetCss-css' media='all'>.yarpp_pro_msg{border:1px ridge #d0d0d0;padding:.4em 2em .8em;text-align:justify}.yarpp_pro_msg strong{display:inline-block;text-align:center;width:100%;color:#ffa500}.yarpp_help{position:relative;display:inline-block;background:transparent url(https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-includes/images/wpicons.png.pagespeed.ce.ZFP8-HVxjZ.png) no-repeat -520px -20px;vertical-align:text-bottom;width:20px;height:20px}.yarpp_help_msg{position:absolute;left:25px;display:none;border:1px solid #d0d0d0;width:250px;text-align:justify;padding:10px 15px;background-color:#fff;box-shadow:0 0 .4em -.15em #333;z-index:100}.yarpp_help:hover .yarpp_help_msg{display:block}</style>
<style id='bwp-rc-css' media='all'>.recent-comment{list-style-type:none;margin-top:10px;zoom:1}.recent-comment:after{content:".";display:block;height:0;font-size:0;line-height:0;clear:both;visibility:hidden}.recent-comment .recent-comment-avatar{display:block;float:left;line-height:1em;padding:5px 0 0 0;width:40px}.recent-comment .avatar{width:40px;height:40px;padding:0;border:none;margin:0}.recent-comment .icon-comment{vertical-align:text-top}.recent-comment-single{display:block;margin-left:50px}.recent-comment-tb .recent-comment-single{display:inline;margin-left:0}.recent-comment-credit{font-size:.8em;color:#aaa}.recent-comment-author{font-weight:bold;background:url(https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/plugins/bwp-recent-comments/images/icon_comment.png.pagespeed.ce.0SuxwIma3g.png) no-repeat right center;padding-right:20px;overflow:hidden}.recent-comment-text{overflow:hidden}.bwp-rc-ajax-nav{list-style-type:none;list-style-position:inside;text-align:right}</style>
<link rel='stylesheet' id='tribe-common-skeleton-style-css' href='https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/plugins/the-events-calendar/common/src/resources/css/A.common-skeleton.min.css,qver=4.11.0.1.pagespeed.cf.cdH3gvFIqd.css' type='text/css' media='all'/>
<style id='tribe-tooltip-css' media='all'>.tribe-tooltip{cursor:pointer;display:inline-block;margin:0;position:relative;text-align:left}.tribe-tooltip .dashicons-info{color:#a9a9a9;font-size:16px;line-height:1em;vertical-align:middle}.tribe-tooltip .down,.tribe-tooltip .left,.tribe-tooltip .right,.tribe-tooltip .up{background-color:#fff;box-shadow:0 0 3px 3px rgba(4,5,5,.05);box-sizing:border-box;color:#333;font-size:16px;font-weight:400;max-weight:100vw;opacity:0;padding:15px;position:absolute;transform:translate(-50%);transition:opacity .8s;visibility:hidden;width:250px;z-index:99999999}.tribe-tooltip .down i,.tribe-tooltip .left i,.tribe-tooltip .right i,.tribe-tooltip .up i{height:12px;overflow:hidden;position:absolute;width:24px}.tribe-tooltip .down i:after,.tribe-tooltip .left i:after,.tribe-tooltip .right i:after,.tribe-tooltip .up i:after{background-color:#fff;content:"";height:12px;position:absolute;width:24px}.tribe-tooltip.large .down,.tribe-tooltip.large .left,.tribe-tooltip.large .right,.tribe-tooltip.large .up{width:400px}.tribe-tooltip .tooltip-list{padding-left:10px}.tribe-tooltip .tooltip-list li{list-style-type:disc}.tribe-tooltip .down{left:50%;top:28px}.tribe-tooltip .down i{bottom:100%;left:50%;margin-left:-7px}.tribe-tooltip .down i:after{box-shadow:0 0 3px 3px rgba(4,5,5,.05);left:50%;top:50%;transform:translate(-50%,50%) rotate(45deg)}.tribe-tooltip.active .down,.tribe-tooltip.active .left,.tribe-tooltip.active .right,.tribe-tooltip.active .up{opacity:1;visibility:visible}@media screen and (max-width:480px){.tribe-tooltip.large .down,.tribe-tooltip.large .left,.tribe-tooltip.large .right,.tribe-tooltip.large .up{width:250px}}</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/>
<style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style>
<style id='contact-form-7-css' media='all'>div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid red}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng,div.wpcf7-aborted{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors,div.wpcf7-acceptance-missing{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/plugins/contact-form-7/images/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}div.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}</style>
<style id='sidebar-login-css' media='all'>.widget_wp_sidebarlogin .avatar_container,#sidebar-login .avatar_container{float:left}.widget_wp_sidebarlogin ul{list-style:none outside!important}.widget_wp_sidebarlogin .avatar_container img,#sidebar-login .avatar_container img{padding:3px;border:1px solid #ddd;-moz-border-radius:4px;-webkit-border-radius:4px;margin-right:8px;margin-top:5px}.widget_wp_sidebarlogin hr{display:block;clear:both;border:0;border-top:1px solid #999;height:1px}.widget_wp_sidebarlogin ul.sidebar_login_links{margin-left:0!important}.widget_wp_sidebarlogin .sidebar_login_error{color:#ae121e;background-color:#fbb1b7;border:1px solid;margin:1em 0;padding:1em;font-size:13px}.widget_wp_sidebarlogin .login_error a{color:#ae121e}.widget_wp_sidebarlogin form{margin:1em 0}.widget_wp_sidebarlogin form p{margin:.5em 0}.widget_wp_sidebarlogin form .input{width:100%;margin:2px;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}</style>
<link rel='stylesheet' id='wpbdp_font_awesome-css' href='https://use.fontawesome.com/releases/v5.6.3/css/all.css?ver=5.3.2' type='text/css' media='all'/>
<style id='wpbdp-widgets-css' media='all'>ul.wpbdp-listings-widget-list li{list-style:none;border-bottom:1px dotted #eee;margin:0;padding:2px 0}ul.wpbdp-listings-widget-list li .listing-title{font-weight:bold;display:block}</style>
<link rel='stylesheet' id='synved-shortcode-jquery-ui-css' href='https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/plugins/synved-shortcodes/synved-shortcode/jqueryUI/css/snvdshc/A.jquery-ui-1.9.2.custom.min.css,qver=1.9.2.pagespeed.cf.5v_fXt68Uf.css' type='text/css' media='all'/>
<link rel='stylesheet' id='synved-shortcode-layout-css' href='https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/plugins/synved-shortcodes/synved-shortcode/style/A.layout.css,qver=1.0.pagespeed.cf.GZF92qjjMs.css' type='text/css' media='all'/>
<link rel='stylesheet' id='synved-shortcode-jquery-ui-custom-css' href='https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/plugins/synved-shortcodes/synved-shortcode/style/A.jquery-ui.css,qver=1.0.pagespeed.cf.eUkE0fsyef.css' type='text/css' media='all'/>
<style id='default-styles-css' media='all'>.wpbdp-listing .listing-title{border:none;border-bottom:1px solid #044f8d;font-size:115%;margin-bottom:8px;background:inherit}.wpbdp-listing a:not(.wpbdp-button) {color:#62caf4;text-decoration:none;border-bottom:1px solid #f3f3f3}.wpbdp-listing .wpbdp-button{padding:.74375em .775em .68125em}.wpbdp-listing .listing-thumbnail{float:left}.wpbdp-listing .listing-details{margin-left:160px}.wpbdp-listing .listing-title,.wpbdp-listing .listing-title a,.wpbdp-listing .listing-title h2{text-decoration:none;font-weight:bold}.wpbdp-listing .listing-title a,.wpbdp-listing .listing-title h2{color:#044f8d;font-size:34px}.wpbdp-view-show_listing h3{font-size:28px}.wpbdp-listing .address-info .address-label{font-weight:bold;display:block;margin-bottom:5px}.wpbdp-listing .wpbdp-field{margin:4px 0}.wpbdp-listing .wpbdp-field-type-textarea label,.wpbdp-listing .wpbdp-field-type-textarea .field-label{display:block}.wpbdp-listing .listing-actions{text-align:right}</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.1.1/css/jetpack.css' type='text/css' media='all'/>
<style id='ThemeAlley_dropdowncss-css' media='all'>ul.dropdown,ul.dropdown li,ul.dropdown ul{list-style:none;margin:0;padding:0}ul.dropdown{position:relative;z-index:597;float:left;margin:5px 0 0 0}ul.dropdown li{float:left;min-height:1px;line-height:1.3em;vertical-align:middle;margin:0 0 0 15px}ul.dropdown li.hover,ul.dropdown li:hover{position:relative;z-index:599;cursor:default}ul.dropdown ul{visibility:hidden;position:absolute;top:100%;left:0;z-index:598;width:100%}ul.dropdown ul li{float:none}ul.dropdown ul ul{top:1px;left:99%}ul.dropdown li:hover>ul{visibility:visible}</style>
<style id='ThemeAlley_rtldropdown-css' media='all'>ul.dropdown,ul.dropdown li,ul.dropdown ul{list-style:none;margin:0;padding:0}ul.dropdown{position:relative;z-index:597;float:left;margin:5px 0 0 0}ul.dropdown li{float:left;min-height:1px;line-height:1.3em;vertical-align:middle;margin:0 0 0 15px}ul.dropdown li.hover,ul.dropdown li:hover{position:relative;z-index:599;cursor:default}ul.dropdown ul{visibility:hidden;position:absolute;top:100%;left:0;z-index:598;width:100%}ul.dropdown ul li{float:none}ul.dropdown ul ul{top:1px;left:99%}ul.dropdown li:hover>ul{visibility:visible}ul.dropdown-vertical{width:200px}ul.dropdown-vertical ul{top:1px;left:99%}ul.dropdown-vertical li{float:none}ul.dropdown-vertical-rtl{float:right}ul.dropdown-vertical-rtl ul,ul.dropdown-horizontal>li.dropdown-vertical-rtl ul ul{left:auto!important;right:99%}ul.dropdown-horizontal li.dropdown-vertical-rtl ul{left:auto;right:0}ul.dropdown-vertical-rtl li,li.dropdown-vertical-rtl li{text-align:right}</style>
<style id='ThemeAlley_advanced_dropdown-css' media='all'>ul.dropdown{}ul.dropdown li{padding:7px 10px;color:#000}ul.dropdown li.hover,ul.dropdown li:hover,ul.dropdown li.on{background-color:#cfcfcf}ul.dropdown a:link,ul.dropdown a:visited{color:#000;text-decoration:none}ul.dropdown a:hover{color:#000}ul.dropdown a:active{color:#000}ul.dropdown li ul li{background-color:#cfcfcf;margin:0!important}ul.dropdown li ul li.hover,ul.dropdown li ul li:hover,ul.dropdown li ul li.on{background-color:#cfcfcf}ul.dropdown ul{width:150px}ul.dropdown ul li{font-weight:normal}ul.dropdown *.dir{padding-right:20px;background-image:url(https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/images/default/nav-arrow-down.png);background-position:100% 50%;background-repeat:no-repeat}ul.dropdown-horizontal ul *.dir{padding-right:15px;background-image:url(https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/images/default/nav-arrow-right.png);background-position:100% 50%;background-repeat:no-repeat}ul.dropdown-upward *.dir{background-image:url(https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/images/default/nav-arrow-top.png)}ul.dropdown-vertical *.dir,ul.dropdown-upward ul *.dir{background-image:url(https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/images/default/nav-arrow-right.png)}ul.dropdown-vertical-rtl *.dir,ul.dropdown-horizontal>li.dropdown-vertical-rtl ul *.dir{padding-right:10px;padding-left:15px;background-image:url(https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/images/default/nav-arrow-left.png);background-position:2px 50%}ul.dropdown li a{display:block;padding:7px 10px;color:#fff}ul.dropdown li{padding:0}ul.dropdown li.dir{padding:7px 20px 7px 10px}ul.dropdown ul li.dir{padding-right:15px}</style>
<style id='ThemeAlley_wilto-css' media='all'>.slider{list-style:none}.carousel-tabs{clear:both;text-align:center;width:80%;margin:0 auto!important}.carousel-active-tab{color:red}.carousel-disabled,.mr-rotato-disabled{color:#aaa}.slidewrap2 .carousel-tabs{padding:10px 0;margin:1em 0;clear:both}.slidewrap2 .carousel-tabs li{display:inline-block;padding:0 2px}.slidewrap2 .carousel-tabs a{background:#000;display:inline-block;height:10px;text-indent:-9999px;width:10px;border-radius:5px}.ie .slidewrap2 .carousel-tabs li,.ie .slidewrap2 .carousel-tabs a{display:block;float:left}.slidewrap2 .carousel-tabs .carousel-active-tab a{background:#900}.events{font:11px/1.4 arial,helvetica,sans-serif}.wrimg{float:left;width:100%}.wrimg img{max-width:100%}.wrtext{float:left;width:100%}.wrsubtext{width:100%;padding:10px 0;display:none}.wrsubtextmore{width:100%;padding:10px 0;display:none}.wrsubtexth2{width:100%;padding:10px 0}.wrsubtexth2 h2{width:100%;text-align:center}.wrtext p{}.wrtext p a{padding:10px 30px;background:#900;-webkit-border-radius:5px;-moz-border-radius:5px;border-radius:5px;color:#fff}.slidecontrols{list-style:none}.slidecontrols li{}.carousel-next{position:absolute;width:63px;height:163px;display:block;top:30%;left:5%;text-indent:-9999px;background:url(https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/css/images/xanything-arrows-next.png.pagespeed.ic.ymBd43aS6x.png) no-repeat;z-index:9}.carousel-prev{position:absolute;width:63px;height:163px;display:block;top:30%;right:5%;text-indent:-9999px;background:url(https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/css/images/xanything-arrows-prev.png.pagespeed.ic.gYS_eWxCvD.png) no-repeat;z-index:9}.slidecont{width:90%;margin:0 auto}.wrvid{width:100%}.wrvid h2{width:100%;text-align:center;padding:15px 0}.wrimgbackup{width:100%}.wrimgbackup img{max-width:100%}.wrimgbackup h2{width:100%;text-align:center;padding:15px 0}</style>
<link rel='stylesheet' id='ThemeAlley_litestyle-css' href='https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/A.lite.css,qver=5.3.2.pagespeed.cf.bvt2u5obqK.css' type='text/css' media='all'/>
<link rel='stylesheet' id='ThemeAlley_prostyle-css' href='https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/A.pro.css,qver=5.3.2.pagespeed.cf.0RMJvQfu6s.css' type='text/css' media='all'/>
<link rel='stylesheet' id='ThemeAlley_Responsive-css' href='https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/A.responsive.css,qver=5.3.2.pagespeed.cf.kQhg2UsyQr.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/plugins/jquery-image-lazy-loading/js/jquery.lazyload.min.js,qver=1.7.1.pagespeed.jm.KlUmAxeGRV.js'></script>
<script type='text/javascript' src='https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js,qver=2.70.pagespeed.jm.j62o6IFKqS.js'></script>
<script type='text/javascript'>var sidebar_login_params={"ajax_url":"https:\/\/www.watermarkonline.com\/wp-admin\/admin-ajax.php","force_ssl_admin":"0","is_ssl":"1","i18n_username_required":"Please enter your username","i18n_password_required":"Please enter your password","error_class":"sidebar_login_error"};</script>
<script type='text/javascript'>jQuery(function(){jQuery(".widget_wp_sidebarlogin form").submit(function(){var a=jQuery(this);a.attr("action");jQuery("."+sidebar_login_params.error_class).remove();var b=a.find('input[name="log"]').val(),c=a.find('input[name="pwd"]').val();if(!b)return a.prepend('<p class="'+sidebar_login_params.error_class+'">'+sidebar_login_params.i18n_username_required+"</p>"),!1;if(!c)return a.prepend('<p class="'+sidebar_login_params.error_class+'">'+sidebar_login_params.i18n_password_required+"</p>"),!1;if(1==sidebar_login_params.force_ssl_admin&&0==sidebar_login_params.is_ssl)return!0;a.block({message:null,overlayCSS:{backgroundColor:"#fff",opacity:.6}}),a.find('input[name="rememberme"]:checked').size()>0?remember=a.find('input[name="rememberme"]:checked').val():remember="";var d={action:"sidebar_login_process",user_login:b,user_password:c,remember:remember,redirect_to:a.find('input[name="redirect_to"]').val()};return jQuery.ajax({url:sidebar_login_params.ajax_url,data:d,type:"POST",success:function(b){b.indexOf("<!--SBL-->")>=0&&(b=b.split("<!--SBL-->")[1]),b.indexOf("<!--SBL_END-->")>=0&&(b=b.split("<!--SBL_END-->")[0]);var c=jQuery.parseJSON(b);1==c.success?window.location=c.redirect:(a.prepend('<p class="'+sidebar_login_params.error_class+'">'+c.error+"</p>"),a.unblock())}}),!1})});</script>
<script type='text/javascript'>var wpgmza_google_api_status={"message":"Enqueued","code":"ENQUEUED"};</script>
<script type='text/javascript'>(function(){}());</script>
<script type='text/javascript' src='https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/ThemeAlley/js/respond.min.js,qver=5.3.2.pagespeed.jm.BmAdyZM9D3.js'></script>
<script type='text/javascript' src='https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/ThemeAlley/js/swfobject.js,qver=5.3.2.pagespeed.jm.1RrDOSyVY3.js'></script>
<script type='text/javascript' src='https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/ThemeAlley/js/tabcontent.js,qver=5.3.2.pagespeed.jm.-FLxyAhZd-.js'></script>
<script type='text/javascript'>(function(a,i,g){a.fn.tinyNav=function(j){var c=a.extend({active:"selected",header:!1},j);return this.each(function(){g++;var h=a(this),d="tinynav"+g,e=".l_"+d,b=a("<select/>").addClass("tinynav "+d);if(h.is("ul,ol")){c.header&&b.append(a("<option/>").text("Navigation"));var f="";h.addClass("l_"+d).find("a").each(function(){f+='<option value="'+a(this).attr("href")+'">'+a(this).text()+"</option>"});b.append(f);c.header||b.find(":eq("+a(e+" li").index(a(e+" li."+c.active))+")").attr("selected",!0);b.change(function(){i.location.href=a(this).val()});a(e).after(b)}})}})(jQuery,this,0);</script>
<script type='text/javascript'>(function($){$.fn.fitText=function(kompressor,options){var compressor=kompressor||1,settings=$.extend({'minFontSize':Number.NEGATIVE_INFINITY,'maxFontSize':Number.POSITIVE_INFINITY},options);return this.each(function(){var $this=$(this);var resizer=function(){$this.css('font-size',Math.max(Math.min($this.width()/(compressor*10),parseFloat(settings.maxFontSize)),parseFloat(settings.minFontSize)));};resizer();$(window).on('resize',resizer);});};})(jQuery);</script>
<script type='text/javascript' src='https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/ThemeAlley/js/wilto.js,qver=5.3.2.pagespeed.jm.RUcQElKYuS.js'></script>
<script type='text/javascript'>jQuery(document).ready(function(){jQuery.noConflict();jQuery('.slidewrap2').carousel({slider:'.slider',slide:'.slide',addNav:true,addPagination:true,speed:300});});</script>
<script type='text/javascript'>jQuery(".fittext3").fitText(2.1,{minFontSize:12,maxFontSize:'75px'});</script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5a331c277820fd001360af1d'></script>
<script type='text/javascript' src='https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/plugins/synved-shortcodes/synved-shortcode/script/jquery.ba-bbq.min.js,qver=1.2.1.pagespeed.jm.ncMZoF-FdQ.js'></script>
<script type='text/javascript' src='https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/plugins/synved-shortcodes/synved-shortcode/script/jquery.scrolltab.js,qver=1.0.pagespeed.jm.e2bw-Z8NEI.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript'>(function($){$.fn.unselectable=function(){return this.each(function(){$(this).css('-moz-user-select','none').css('-khtml-user-select','none').css('user-select','none');if($.browser.msie){$(this).each(function(){this.ondrag=function(){return false;};});$(this).each(function(){this.onselectstart=function(){return(false);};});}else if($.browser.opera){$(this).attr('unselectable','on');}});};})(jQuery);</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/plugins/synved-shortcodes/synved-shortcode/script/base.js,qver=1.0.pagespeed.jm.FBYoCJaX_9.js'></script>
<script type='text/javascript'>jQuery.noConflict();jQuery(document).ready(function(){synved_shortcode_apply_all();});</script>
<link rel='https://api.w.org/' href='https://www.watermarkonline.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watermarkonline.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watermarkonline.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 5.3.2"/>
<link rel='shortlink' href='https://www.watermarkonline.com/?p=336315'/>
<link rel="alternate" type="application/json+oembed" href="https://www.watermarkonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watermarkonline.com%2F2020%2F03%2F10%2Fjudge-sides-with-transgender-alaska-librarian-in-health-case%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.watermarkonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watermarkonline.com%2F2020%2F03%2F10%2Fjudge-sides-with-transgender-alaska-librarian-in-health-case%2F&#038;format=xml"/>
<style type='text/css'>img.lazy{display:none}</style>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.watermarkonline.com"><link rel="https://theeventscalendar.com/" href="https://www.watermarkonline.com/wp-json/tribe/events/v1/"/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type="text/css"></style>
<link rel="icon" href="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2019/06/cropped-WM-logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32"/>
<link rel="icon" href="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2019/06/cropped-WM-logo.png?fit=192%2C192&#038;ssl=1" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2019/06/cropped-WM-logo.png?fit=180%2C180&#038;ssl=1"/>
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2019/06/cropped-WM-logo.png?fit=270%2C270&#038;ssl=1"/>
</head>
<body class="post-template-default single single-post postid-336315 single-format-standard tribe-no-js unknown wpbdp-with-button-styles">
<!-- Wrapper one starts here -->
<div id="wrapper_one">
<!-- Wrapper four starts here -->
<div id="wrapper_four">
<!-- Wrapper two starts here -->
<div id="wrapper_two">
<!-- Header socialn search starts here -->
<div id="header_social_cont">
<div id="header_social">
<!-----///////////////////////////////////////////////////////////-------- Upper Navigation Menu -----///////////////////////////////////////////////////////////-------->
<div class="menu-resources-container"><ul id="menu-resources" class="sf-menu"><li id="menu-item-30011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30011"><a href="https://www.watermarkonline.com/aboutcontact/">About/Contact</a></li>
<li id="menu-item-29988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29988"><a href="https://www.watermarkonline.com/category/digital-publication/">Digital Publications</a></li>
<li id="menu-item-29990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29990"><a href="https://www.watermarkonline.com/distribution-map/">Distribution Map</a></li>
<li id="menu-item-29981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29981"><a href="https://www.watermarkonline.com/advertise/">Advertise</a></li>
<li id="menu-item-84796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84796"><a href="https://www.watermarkonline.com/adverts/">Classified Adverts</a></li>
<li id="menu-item-29983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29983"><a href="https://www.watermarkonline.com/business-directory/">Business Directory</a></li>
</ul></div><!--<p style="color:#6f6f6f; float:left; display:block; margin:auto 0; padding:10px 0 0 0; ">This is where I would like a menu to go.</p>-->
<!-----//////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////-------->
<div class="header_rss">
<p><a href="https://www.watermarkonline.com/feed/"><img src="https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/xrss.png.pagespeed.ic.xCvy-nweHh.png" width="35" height="35" border="0" alt="Rss"/></a></p>
</div>
<form method="get" id="searchform" action="https://www.watermarkonline.com/">
<div><input type="text" size="18" value="" name="s" id="s"/>
<input type="submit" id="searchsubmit" value="Search" class="btn"/>
</div>
</form>
<div class="header_social_icons">
<ul>
</ul>
</div>
</div>
</div>
<!-- Header socialn search starts here -->
<!-- Wrapper three starts here -->
<div id="wrapper_three">
<!-- Logo Section starts here -->
<div id="logo_section">
<div id="logo">
<p class="logo_title"><a href="https://www.watermarkonline.com/"><img src="http://www.watermarkonline.com/wp-content/uploads/2013/05/site-logo-06-450Redo.png" alt="Watermark Online"/></a></p>
</div>
<!--------- Widgetized Leaderboard Ad Space --------->
<div class="wmrk-leaderboard-ad"><div class="AdSpeedWP">
<!-- AdSpeed.com WP Ad Tag 8.0.2 for [Zone] #43887 [Any Dimension] -->
<script type="text/javascript" src="//g.adspeed.net/ad.php?do=js&zid=43887&wd=-1&ht=-1&target=_blank&cb=1583857152"></script>
<!-- AdSpeed.com End --></div></div>
<!--------------------------------------------------->
</div>
<!-- Logo Section ends here -->
<!-- Content Section starts here -->
<div id="content_section">
<!-----///////////////////////////////////////////////////////////-------- Promo Widget Location -----///////////////////////////////////////////////////////////-------->
<div id="showcaseWidgets">
<div class="wmrk-showcase show01"><a href="https://www.watermarkonline.com/2020/02/20/donald-rupe-expands-his-pulse-inspired-fringe-musical-from-here-for-the-orlando-stage/" title="Place link title here" class="widget_sp_image-image-link"><img width="520" height="254" src="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/2704_Abstract_Fringe-Feature.jpg?fit=520%2C254&amp;ssl=1" class="attachment-large size-large" alt="" srcset="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/2704_Abstract_Fringe-Feature.jpg?w=1024&amp;ssl=1 1024w, https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/2704_Abstract_Fringe-Feature.jpg?resize=200%2C98&amp;ssl=1 200w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="332558" data-permalink="https://www.watermarkonline.com/2020/02/20/donald-rupe-expands-his-pulse-inspired-fringe-musical-from-here-for-the-orlando-stage/2704_abstract_fringe-feature/" data-orig-file="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/2704_Abstract_Fringe-Feature.jpg?fit=1024%2C500&amp;ssl=1" data-orig-size="1024,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2704_Abstract_Fringe Feature" data-image-description="" data-medium-file="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/2704_Abstract_Fringe-Feature.jpg?fit=200%2C98&amp;ssl=1" data-large-file="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/2704_Abstract_Fringe-Feature.jpg?fit=520%2C254&amp;ssl=1"/><div class="widget_sp_image-description"><p>Donald Rupe expands Pulse-inspired musical "From Here" </p>
</div></a></div>
<div class="wmrk-showcase show02"><a href="https://www.watermarkonline.com/2020/02/25/photos-equality-floridas-2020-tampa-gala/" title="" class="widget_sp_image-image-link"><img width="520" height="347" src="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/IMG_2222.jpg?fit=520%2C347&amp;ssl=1" class="attachment-large size-large" alt="" srcset="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/IMG_2222.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/IMG_2222.jpg?resize=200%2C133&amp;ssl=1 200w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="333428" data-permalink="https://www.watermarkonline.com/2020/02/25/photos-equality-floridas-2020-tampa-gala/img_2222/" data-orig-file="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/IMG_2222.jpg?fit=1024%2C683&amp;ssl=1" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_2222" data-image-description="" data-medium-file="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/IMG_2222.jpg?fit=200%2C133&amp;ssl=1" data-large-file="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/IMG_2222.jpg?fit=520%2C347&amp;ssl=1"/><div class="widget_sp_image-description"><p>PHOTOS: Equality Florida’s 2020 Tampa Gala</p>
</div></a></div>
<div class="wmrk-showcase show03"><a href="https://www.watermarkonline.com/2020/02/26/in-sc-buttigieg-faces-some-black-voters-wary-of-a-gay-candidate/" title="" class="widget_sp_image-image-link"><img width="500" height="292" src="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2019/09/Pete_Buttigieg_insert_courtesy_CNN.jpg?fit=500%2C292&amp;ssl=1" class="attachment-large size-large" alt="" srcset="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2019/09/Pete_Buttigieg_insert_courtesy_CNN.jpg?w=500&amp;ssl=1 500w, https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2019/09/Pete_Buttigieg_insert_courtesy_CNN.jpg?resize=200%2C117&amp;ssl=1 200w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="303845" data-permalink="https://www.watermarkonline.com/2019/09/20/buttigieg-i-cant-even-read-the-lgbt-media-anymore/pete_buttigieg_insert_courtesy_cnn-2/" data-orig-file="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2019/09/Pete_Buttigieg_insert_courtesy_CNN.jpg?fit=500%2C292&amp;ssl=1" data-orig-size="500,292" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pete_Buttigieg_insert_courtesy_CNN" data-image-description="" data-medium-file="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2019/09/Pete_Buttigieg_insert_courtesy_CNN.jpg?fit=200%2C117&amp;ssl=1" data-large-file="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2019/09/Pete_Buttigieg_insert_courtesy_CNN.jpg?fit=500%2C292&amp;ssl=1"/><div class="widget_sp_image-description"><p>In SC, Buttigieg faces black voters wary of a gay candidate</p>
</div></a></div>
<div class="wmrk-showcase show04"><a href="https://www.watermarkonline.com/2020/02/26/wilton-manors-mayor-justin-flippen-dies-at-41/" title="" class="widget_sp_image-image-link"><img width="520" height="264" src="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/WiltonJustinFlippen2262020.png?fit=520%2C264&amp;ssl=1" class="attachment-large size-large" alt="" srcset="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/WiltonJustinFlippen2262020.png?w=575&amp;ssl=1 575w, https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/WiltonJustinFlippen2262020.png?resize=200%2C102&amp;ssl=1 200w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="333619" data-permalink="https://www.watermarkonline.com/2020/02/26/wilton-manors-mayor-justin-flippen-dies-at-41/wiltonjustinflippen2262020/" data-orig-file="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/WiltonJustinFlippen2262020.png?fit=575%2C292&amp;ssl=1" data-orig-size="575,292" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WiltonJustinFlippen2262020" data-image-description="" data-medium-file="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/WiltonJustinFlippen2262020.png?fit=200%2C102&amp;ssl=1" data-large-file="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/WiltonJustinFlippen2262020.png?fit=520%2C264&amp;ssl=1"/><div class="widget_sp_image-description"><p>Wilton Manors Mayor Justin Flippen dies at 41</p>
</div></a></div>
<div class="wmrk-showcase show05"><a href="https://www.watermarkonline.com/2020/02/20/marvel-actor-reveals-the-eternals-will-feature-married-gay-superhero/" title="" class="widget_sp_image-image-link"><img width="520" height="254" src="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/Haaz-Sleiman.jpg?fit=520%2C254&amp;ssl=1" class="attachment-large size-large" alt="" srcset="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/Haaz-Sleiman.jpg?w=590&amp;ssl=1 590w, https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/Haaz-Sleiman.jpg?resize=200%2C98&amp;ssl=1 200w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="332569" data-permalink="https://www.watermarkonline.com/2020/02/20/marvel-actor-reveals-the-eternals-will-feature-married-gay-superhero/haaz-sleiman-2/" data-orig-file="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/Haaz-Sleiman.jpg?fit=590%2C288&amp;ssl=1" data-orig-size="590,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Haaz Sleiman" data-image-description="" data-medium-file="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/Haaz-Sleiman.jpg?fit=200%2C98&amp;ssl=1" data-large-file="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/Haaz-Sleiman.jpg?fit=520%2C254&amp;ssl=1"/><div class="widget_sp_image-description"><p>Marvel actor reveals ‘The Eternals’ will feature married gay superhero</p>
</div></a></div></a>
<!--Special Area--->
</div>
<!-----///////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////-------->
<!--////////////////-- Menu Section starts here (Old Menu Commented Out... Maybe I should put it back later)--///////////////////////-->
<!--	<div id="menu">
			<ul id="Main_nav" class="dropdown dropdown-horizontal"><li id="menu-item-29987" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29987"><a href="https://www.watermarkonline.com/category/news/">All News</a></li>
<li id="menu-item-29976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29976"><a href="https://www.watermarkonline.com/category/news/orlando-1/">Orlando</a></li>
<li id="menu-item-29975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29975"><a href="https://www.watermarkonline.com/category/news/tampa-bay-lgbt-news/">Tampa Bay</a></li>
<li id="menu-item-29977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29977"><a href="https://www.watermarkonline.com/category/news/florida-lgbt-news/">State</a></li>
<li id="menu-item-29974" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29974"><a href="https://www.watermarkonline.com/category/news/nation/">Nation</a></li>
<li id="menu-item-29979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29979"><a href="https://www.watermarkonline.com/category/news/world/">World</a></li>
<li id="menu-item-30006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30006"><a href="https://www.watermarkonline.com/category/features-1/">Features</a></li>
<li id="menu-item-30007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30007"><a href="https://www.watermarkonline.com/category/opinion/">Opinion</a></li>
<li id="menu-item-56133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56133"><a href="https://www.watermarkonline.com/category/photos/">Photos</a></li>
<li id="menu-item-86925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86925"><a href="/events/">Events</a></li>
</ul>			
                        </div>
                     <script type="text/javascript">  
                                    jQuery(document).ready(function(){
										
										jQuery.noConflict();
										
										jQuery('#Main_nav').tinyNav({
                                        header: true
                                      });
									});
                                </script>  

                    -->
<!-- Menu Section ends here -->
<!-- Inner Content Section starts here -->
<div id="inner_content_section">
<!-- Menu Section starts here -->
<div id="menu">
<ul id="Main_nav" class="dropdown dropdown-horizontal"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29987"><a href="https://www.watermarkonline.com/category/news/">All News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29976"><a href="https://www.watermarkonline.com/category/news/orlando-1/">Orlando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29975"><a href="https://www.watermarkonline.com/category/news/tampa-bay-lgbt-news/">Tampa Bay</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29977"><a href="https://www.watermarkonline.com/category/news/florida-lgbt-news/">State</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29974"><a href="https://www.watermarkonline.com/category/news/nation/">Nation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29979"><a href="https://www.watermarkonline.com/category/news/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30006"><a href="https://www.watermarkonline.com/category/features-1/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30007"><a href="https://www.watermarkonline.com/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56133"><a href="https://www.watermarkonline.com/category/photos/">Photos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86925"><a href="/events/">Events</a></li>
</ul>
</div>
<script type="text/javascript">jQuery(document).ready(function(){jQuery.noConflict();jQuery('#Main_nav').tinyNav({header:true});});</script>
<!-- Menu Section ends here -->
<!-- Main Content Section starts here -->
<div id="main_content_section">
<!-- Actual Post starts here -->
<div class="actual_post post-336315 post type-post status-publish format-standard has-post-thumbnail hentry category-nation category-news tag-alaska tag-alaskacare tag-health-care tag-jennifer-fletcher tag-lambda-legal tag-maria-bahr tag-tara-borelli" id="post-336315">
<div class="ta_meta_container">
<div class="actual_post_title">
<!------------------- Posting Category------------------->
<div class="postCategory"><ul class="post-categories">
<li><a href="https://www.watermarkonline.com/category/news/nation/" rel="category tag">Nation</a></li>
<li><a href="https://www.watermarkonline.com/category/news/" rel="category tag">News</a></li></ul></div>
<h2>Judge sides with transgender Alaska librarian in health case</h2>
<!----------------------------------------------------- Posting Author-------------------------------------------------------->
<div class="wmrk-actual_post_posted">
<!--<a href="https://www.watermarkonline.com/author/ryanwilliamsjent/" title="Posts by wire report" rel="author">wire report</a> -->
By : <span>wire report</span></div>
<!------------------------------------------------------ Posting Date -------------------------------------------------------->
<div class="wmrk-actual_post_date"> <span>March 10, 2020</span></div>
<!----------------------------------------------------- Posting Comments ----------------------------------------------------->
<div class="wmrk-actual_post_comments">Comments:&nbsp;<span class="dsq-postid" data-dsqidentifier="336315 http://www.watermarkonline.com/?p=336315">0</span></div>
<!--closes div that surrounds post headline--></div>
<!-----///////////////////////////////////////////////////////////-------- Featured Image -----///////////////////////////////////////////////////////////-------->
<div id="featuredImage">
<a href="https://www.watermarkonline.com/2020/03/10/judge-sides-with-transgender-alaska-librarian-in-health-case/" title="Permalink to Judge sides with transgender Alaska librarian in health case" rel="bookmark">
<img width="590" height="288" src="https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/uploads/2014/07/xTransgenderFlag1.jpg.pagespeed.ic.d1Gu6HX0I_.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2014/07/TransgenderFlag1.jpg?w=590&amp;ssl=1 590w, https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2014/07/TransgenderFlag1.jpg?resize=350%2C170&amp;ssl=1 350w, https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2014/07/TransgenderFlag1.jpg?resize=150%2C73&amp;ssl=1 150w, https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2014/07/TransgenderFlag1.jpg?resize=500%2C244&amp;ssl=1 500w" sizes="(max-width: 590px) 100vw, 590px" data-attachment-id="60163" data-permalink="https://www.watermarkonline.com/2014/07/29/orlando-unanimously-moves-forward-with-transgender-revisions/transgenderflag-2/" data-orig-file="https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2014/07/TransgenderFlag1.jpg?fit=590%2C288&amp;ssl=1" data-orig-size="590,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="TransgenderFlag" data-image-description="" data-medium-file="https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2014/07/TransgenderFlag1.jpg?fit=200%2C97&amp;ssl=1" data-large-file="https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2014/07/TransgenderFlag1.jpg?fit=520%2C254&amp;ssl=1"/> </a>
<!---------------------------------------------Social Sharing Addition--------------------------------------------------------->
<div class="socialSharing">
<h3>Share this story:</h3>
<p><a target="_blank" href="https://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.watermarkonline.com%2F2020%2F03%2F10%2Fjudge-sides-with-transgender-alaska-librarian-in-health-case%2F&amp;Judge sides with transgender Alaska librarian in health case"><img src="https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/xstumbleupon.png.pagespeed.ic.rFau_Uyp7r.png"/></a></p>
<p><a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.watermarkonline.com%2F2020%2F03%2F10%2Fjudge-sides-with-transgender-alaska-librarian-in-health-case%2F&amp;text=Judge sides with transgender Alaska librarian in health case"><img src="https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/xtwitter.png.pagespeed.ic.OjQHHWv7jk.png"/></a></p>
<p><a target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watermarkonline.com%2F2020%2F03%2F10%2Fjudge-sides-with-transgender-alaska-librarian-in-health-case%2F&amp;t=Judge sides with transgender Alaska librarian in health case"><img src="https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/xfacebook.png.pagespeed.ic.f_XuruWu0-.png"/></a></p>
<p><a target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.watermarkonline.com%2F2020%2F03%2F10%2Fjudge-sides-with-transgender-alaska-librarian-in-health-case%2F&description=Judge sides with transgender Alaska librarian in health case"><img src="https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/xpinterest.png.pagespeed.ic.KlEsN0vpr-.png"/></a></p>
<p><a target="_blank" href="https://del.icio.us/post?url=https%3A%2F%2Fwww.watermarkonline.com%2F2020%2F03%2F10%2Fjudge-sides-with-transgender-alaska-librarian-in-health-case%2F&amp;title=Judge sides with transgender Alaska librarian in health case"><img src="https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/xdelicious.png.pagespeed.ic.9jVvLPUqLC.png"/></a></p>
<p><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.watermarkonline.com%2F2020%2F03%2F10%2Fjudge-sides-with-transgender-alaska-librarian-in-health-case%2F&title=Judge sides with transgender Alaska librarian in health case"><img src="https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/xlinkedin.png.pagespeed.ic.MJfNQKN_9O.png"/></a></p>
<p><a target="_blank" href="https://reddit.com/login?dest=%2Fsubmit%3Furl%3Dhttps%3A%2F%2Fwww.watermarkonline.com%2F2020%2F03%2F10%2Fjudge-sides-with-transgender-alaska-librarian-in-health-case%2F"><img src="https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/xreddit.png.pagespeed.ic.cjtZzicdKs.png"/></a></p>
</div>
<!-----///////////////////////////////////////////////////////////-------- Tags Div ----///////////////////////////////////////////////////////////--------->
<div class="postTags">
<!-- <div class="wmrk-ActualPostAuthor"> -->
<div class="wmrk-metadata">
<!--<span class="label">Category:</span>
<span class="text"><a href="https://www.watermarkonline.com/category/news/nation/" rel="category tag">Nation</a>, <a href="https://www.watermarkonline.com/category/news/" rel="category tag">News</a></span>-->
<p><span class="label">Tags:</span><span class="text"><a href="https://www.watermarkonline.com/tag/alaska/" rel="tag">Alaska</a>, <a href="https://www.watermarkonline.com/tag/alaskacare/" rel="tag">alaskacare</a>, <a href="https://www.watermarkonline.com/tag/health-care/" rel="tag">health care</a>, <a href="https://www.watermarkonline.com/tag/jennifer-fletcher/" rel="tag">Jennifer Fletcher</a>, <a href="https://www.watermarkonline.com/tag/lambda-legal/" rel="tag">Lambda Legal</a>, <a href="https://www.watermarkonline.com/tag/maria-bahr/" rel="tag">Maria Bahr</a>, <a href="https://www.watermarkonline.com/tag/tara-borelli/" rel="tag">Tara Borelli</a></span></p>	</div>
<!--closing featured image div--> </div>
<!-----///////////////////////////////////////////////////////////-------- Ratings ???  -----///////////////////////////////////////////////////////////-------->
<!-----///////////////////////////////////////////////////////////-------- /metadata -----///////////////////////////////////////////////////////////---------->
</div>
</div>
<!-- Post entry starts here -->
<div class="post_entry">
<div class="entry">
<p class="lead">JUNEAU, Alaska (AP) | An Alaska health care plan that has excluded coverage of gender-confirming surgery for transgender employees is discriminatory, a federal judge ruled March 6.</p>
<p>The decision came in a 2018 case filed against the state by Jennifer Fletcher, a legislative librarian who said she was forced to pay thousands of dollars in out-of-pocket costs for medically necessary transition-related care not covered by her insurance plan.<span id="more-336315"></span></p>
<p>Her attorneys, in legal documents, said a blanket exclusion of coverage for gender-confirming surgery violates a prohibition on sex discrimination. They said terms of the plan were set by the state and that the exclusion dated back decades.</p>
<p>U.S. District Court Judge H. Russel Holland, in his decision, said if a procedure, such as a vaginoplasty, was medically necessary to correct a congenital defect, coverage would have been available under the AlaskaCare plan. But he said the plan denies coverage for the same surgery in cases involving transgender women.</p>
<p>He said Fletcher was treated differently in terms of health coverage because of her sex.</p>
<p>Maria Bahr, a state Department of Law spokeswoman, said the department is reviewing the decision and had no immediate comment.</p>
<p>Tara Borelli, an attorney for Lambda Legal who helped represent Fletcher, said the state could appeal Holland&#8217;s decision. The state also could seek to settle the question of damages and end the case, or fight that issue, she said.</p>
<p>“Transgender employees should never be forced to endure what Jennifer endured, to be denied potentially life-saving treatment simply because of who they are,&#8221; Borelli said in a statement.</p>
<p>Her attorneys said Fletcher was diagnosed with gender dysphoria and that surgical treatment was medically necessary. Fletcher said people should be able to rely on employers to treat workers equally, especially when it comes to health care.</p>
<p>“It was stigmatizing and traumatic to have my colleagues receive coverage for their medical needs while I was denied,&#8221; Fletcher said in a statement. “I am grateful that the court saw that treatment for what it was – unlawful discrimination – and I hope that this ruling means that no one else will have to go through being targeted for discrimination by their employer.”</p>
<div class="clear"></div>
</div>
</div>
<!---------------------------------------------Social Sharing Addition--------------------------------------------------------->
<div class="socialSharing-bottomPost">
<h3>Share this story:</h3>
<p><a target="_blank" href="https://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.watermarkonline.com%2F2020%2F03%2F10%2Fjudge-sides-with-transgender-alaska-librarian-in-health-case%2F&amp;Judge sides with transgender Alaska librarian in health case"><img src="https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/xstumbleupon.png.pagespeed.ic.rFau_Uyp7r.png"/></a></p>
<p><a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.watermarkonline.com%2F2020%2F03%2F10%2Fjudge-sides-with-transgender-alaska-librarian-in-health-case%2F&amp;text=Judge sides with transgender Alaska librarian in health case"><img src="https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/xtwitter.png.pagespeed.ic.OjQHHWv7jk.png"/></a></p>
<p><a target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watermarkonline.com%2F2020%2F03%2F10%2Fjudge-sides-with-transgender-alaska-librarian-in-health-case%2F&amp;t=Judge sides with transgender Alaska librarian in health case"><img src="https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/xfacebook.png.pagespeed.ic.f_XuruWu0-.png"/></a></p>
<p><a target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.watermarkonline.com%2F2020%2F03%2F10%2Fjudge-sides-with-transgender-alaska-librarian-in-health-case%2F&description=Judge sides with transgender Alaska librarian in health case"><img src="https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/xpinterest.png.pagespeed.ic.KlEsN0vpr-.png"/></a></p>
<p><a target="_blank" href="https://del.icio.us/post?url=https%3A%2F%2Fwww.watermarkonline.com%2F2020%2F03%2F10%2Fjudge-sides-with-transgender-alaska-librarian-in-health-case%2F&amp;title=Judge sides with transgender Alaska librarian in health case"><img src="https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/xdelicious.png.pagespeed.ic.9jVvLPUqLC.png"/></a></p>
<p><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.watermarkonline.com%2F2020%2F03%2F10%2Fjudge-sides-with-transgender-alaska-librarian-in-health-case%2F&title=Judge sides with transgender Alaska librarian in health case"><img src="https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/xlinkedin.png.pagespeed.ic.MJfNQKN_9O.png"/></a></p>
<p><a target="_blank" href="https://reddit.com/login?dest=%2Fsubmit%3Furl%3Dhttps%3A%2F%2Fwww.watermarkonline.com%2F2020%2F03%2F10%2Fjudge-sides-with-transgender-alaska-librarian-in-health-case%2F"><img src="https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/xreddit.png.pagespeed.ic.cjtZzicdKs.png"/></a></p>
</div>
<!-- post entry ends here -->
<!-- Bio starts here -->
<div class="post_author_bio">
<div class="post_author_bio_bio">
<div class="post_author_bio_bio_pic">
<img alt='' src='https://secure.gravatar.com/avatar/0c965983a7a40760c8fcb6d156252321?s=88&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0c965983a7a40760c8fcb6d156252321?s=176&#038;d=mm&#038;r=g 2x' class='avatar avatar-88 photo' height='88' width='88'/> </div>
<div class="post_author_bio_bio_desc">
<p class="post_author_pic">wire report</p>
<p></p>
</div>
</div>
<div class="post_author_bio_social">
<!-- NOTE THIS CODE IS COMMENTED OUT BECAUSE THE WEBSITE LINK IS UGLY AND POINTLESS. IF IT'S DESIRED TO SHOW AGAIN
								     THAN SIMPLY REMOVE THE COMMENTS AROUND "authors_website" -->
<!-- <div class="authors_website">
                                                                
                                                                	<p><a href="http://www.watermarkonline.com/">Visit Author's Website</a></p>
                                                            	</div> -->
</div>
</div>
<!-- Bio ends here -->
<!--/////////////////////////////////////////////---Related Posts---////////////////////////////////////-->
<div class="adsBetweenPosts">
<!-- AdSpeed.com Serving Code 7.9.5 for [Zone] Box Ads Within Posts [Any Dimension] -->
<script type="text/javascript" src="https://g.adspeed.net/ad.php?do=js&amp;zid=43522&amp;wd=-1&amp;ht=-1&amp;target=_top"></script>
<!-- AdSpeed.com End -->
</div>
<!--/////////////////////////////////////////////////////////////////////////////////////////////////-->
<!-- Next/prev post starts here -->
<div class="single_np">
<div class="single_np_prev">
<p class="single_np_prev_np">Previous Post</p>
<p><a href="https://www.watermarkonline.com/2020/03/10/rupaul-series-cancelled-by-netflix/" rel="prev">RuPaul series cancelled by Netflix</a></p>
</div>
<div class="single_np_next">
<p class="single_np_next_np">Next Post</p>
<p><a href="https://www.watermarkonline.com/2020/03/10/drag-race-star-disqualified-for-catfishing-scam/" rel="next">‘Drag Race’ star disqualified for ‘catfishing’ scam</a></p>
</div>
</div>
<!-- Next/prev post ends here -->
<!--/////////////////////////////////////////////---Related Posts---////////////////////////////////////-->
<!-- Related Posts starts here -->
<div class="single_related">
<div class="single_related_title">
</div>
<div class="wmrk-single_related_posts">
<div class="related_posts_single">
<div class='yarpp-related'>
<h3>Posts Related to this Article</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='https://www.watermarkonline.com/2019/12/06/federal-court-considers-bathroom-use-by-transgender-student/' title='Federal court considers bathroom use by transgender student'>
<div class='relatedposts-trim'><img width="120" height="120" src="https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2014/07/TransgenderFlag1.jpg?resize=120%2C120&amp;ssl=1" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2014/07/TransgenderFlag1.jpg?resize=185%2C185&amp;ssl=1 185w, https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2014/07/TransgenderFlag1.jpg?resize=32%2C32&amp;ssl=1 32w, https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2014/07/TransgenderFlag1.jpg?resize=64%2C64&amp;ssl=1 64w, https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2014/07/TransgenderFlag1.jpg?resize=96%2C96&amp;ssl=1 96w, https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2014/07/TransgenderFlag1.jpg?resize=128%2C128&amp;ssl=1 128w, https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2014/07/TransgenderFlag1.jpg?resize=120%2C120&amp;ssl=1 120w, https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2014/07/TransgenderFlag1.jpg?zoom=2&amp;resize=120%2C120 240w, https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2014/07/TransgenderFlag1.jpg?zoom=3&amp;resize=120%2C120 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="60163" data-permalink="https://www.watermarkonline.com/2014/07/29/orlando-unanimously-moves-forward-with-transgender-revisions/transgenderflag-2/" data-orig-file="https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2014/07/TransgenderFlag1.jpg?fit=590%2C288&amp;ssl=1" data-orig-size="590,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="TransgenderFlag" data-image-description="" data-medium-file="https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2014/07/TransgenderFlag1.jpg?fit=200%2C97&amp;ssl=1" data-large-file="https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2014/07/TransgenderFlag1.jpg?fit=520%2C254&amp;ssl=1"/></div><span class="yarpp-thumbnail-title">Federal court considers bathroom use by transgender student</span></a>
<a class='yarpp-thumbnail' href='https://www.watermarkonline.com/2018/10/02/judge-rules-hb2-deal-doesnt-impair-bathroom-access-for-trans-people/' title='Judge rules HB2 deal doesn’t impair bathroom access for trans people'>
<div class='relatedposts-trim'><img width="120" height="120" src="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2018/10/Roy_Cooper_insert_c_Washington_Blade_by_Michael_K_Lavers.jpg?resize=120%2C120&amp;ssl=1" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2018/10/Roy_Cooper_insert_c_Washington_Blade_by_Michael_K_Lavers.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2018/10/Roy_Cooper_insert_c_Washington_Blade_by_Michael_K_Lavers.jpg?resize=50%2C50&amp;ssl=1 50w, https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2018/10/Roy_Cooper_insert_c_Washington_Blade_by_Michael_K_Lavers.jpg?resize=45%2C45&amp;ssl=1 45w, https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2018/10/Roy_Cooper_insert_c_Washington_Blade_by_Michael_K_Lavers.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2018/10/Roy_Cooper_insert_c_Washington_Blade_by_Michael_K_Lavers.jpg?zoom=2&amp;resize=120%2C120 240w, https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2018/10/Roy_Cooper_insert_c_Washington_Blade_by_Michael_K_Lavers.jpg?zoom=3&amp;resize=120%2C120 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="191458" data-permalink="https://www.watermarkonline.com/2018/10/02/judge-rules-hb2-deal-doesnt-impair-bathroom-access-for-trans-people/roy_cooper_insert_c_washington_blade_by_michael_k_lavers-2/" data-orig-file="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2018/10/Roy_Cooper_insert_c_Washington_Blade_by_Michael_K_Lavers.jpg?fit=600%2C400&amp;ssl=1" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Roy_Cooper_insert_c_Washington_Blade_by_Michael_K_Lavers" data-image-description="" data-medium-file="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2018/10/Roy_Cooper_insert_c_Washington_Blade_by_Michael_K_Lavers.jpg?fit=200%2C133&amp;ssl=1" data-large-file="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2018/10/Roy_Cooper_insert_c_Washington_Blade_by_Michael_K_Lavers.jpg?fit=520%2C347&amp;ssl=1"/></div><span class="yarpp-thumbnail-title">Judge rules HB2 deal doesn’t impair bathroom access for trans people</span></a>
<a class='yarpp-thumbnail' href='https://www.watermarkonline.com/2018/03/23/defying-court-doj-wont-name-experts-trump-consulted-trans-ban/' title='Defying court, DOJ won’t name experts Trump ‘consulted’ on trans ban'>
<div class='relatedposts-trim'><img width="120" height="120" src="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2018/03/scales_of_justice_3_insert_by_Bigstock.jpg?resize=120%2C120&amp;ssl=1" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2018/03/scales_of_justice_3_insert_by_Bigstock.jpg?resize=185%2C185&amp;ssl=1 185w, https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2018/03/scales_of_justice_3_insert_by_Bigstock.jpg?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2018/03/scales_of_justice_3_insert_by_Bigstock.jpg?resize=45%2C45&amp;ssl=1 45w, https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2018/03/scales_of_justice_3_insert_by_Bigstock.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2018/03/scales_of_justice_3_insert_by_Bigstock.jpg?zoom=2&amp;resize=120%2C120 240w, https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2018/03/scales_of_justice_3_insert_by_Bigstock.jpg?zoom=3&amp;resize=120%2C120 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="150384" data-permalink="https://www.watermarkonline.com/2018/03/23/defying-court-doj-wont-name-experts-trump-consulted-trans-ban/scales_of_justice_3_insert_by_bigstock-2/" data-orig-file="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2018/03/scales_of_justice_3_insert_by_Bigstock.jpg?fit=600%2C399&amp;ssl=1" data-orig-size="600,399" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="scales_of_justice_3_insert_by_Bigstock" data-image-description="" data-medium-file="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2018/03/scales_of_justice_3_insert_by_Bigstock.jpg?fit=200%2C133&amp;ssl=1" data-large-file="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2018/03/scales_of_justice_3_insert_by_Bigstock.jpg?fit=520%2C346&amp;ssl=1"/></div><span class="yarpp-thumbnail-title">Defying court, DOJ won’t name experts Trump ‘consulted’ on trans ban</span></a>
</div>
</div>
</div>
</div>
</div>
<!-- Related Posts ends here -->
<!--//////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////--->
</div>
<!-- Actual Post ends here -->
<div id="disqus_thread"></div>
</div>
<!-- Main Content Section ends here -->
<!-- Sidebar Section starts here -->
<div id="sidebar_section">
<!-- Ads start here -->
<!-- Ads end here -->
<!-- FeedBurner starts here -->
<div id="feed_social">
<div class="widget_text wmrk-solicitation"><div class="textwidget custom-html-widget"><p>Sign Up for our eNewsletter</p>
<div role="form" class="wpcf7" id="wpcf7-f158643-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2020/03/10/judge-sides-with-transgender-alaska-librarian-in-health-case/#wpcf7-f158643-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="158643"/>
<input type="hidden" name="_wpcf7_version" value="5.1.6"/>
<input type="hidden" name="_wpcf7_locale" value="en_US"/>
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f158643-o1"/>
<input type="hidden" name="_wpcf7_container_post" value="0"/>
<input type="hidden" name="g-recaptcha-response" value=""/>
</div>
<p><label> Your Email (required)<br/>
<span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false"/></span> </label></p>
<p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit"/></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>
<br><br>
<p>Follow Us</p>
<div class="follow-us">
<ul>
<li><a href="http://www.facebook.com/WatermarkFL"><img alt="" src="https://i2.wp.com/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/facebook.png?w=520" data-recalc-dims="1"/></a></li>
<li><a href="http://www.twitter.com/WatermarkOnline"><img alt="" src="https://i2.wp.com/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/twitter.png?w=520" data-recalc-dims="1"/></a></li>
<li><a href="#"><img alt="" src="https://i0.wp.com/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/vine.png?w=520" data-recalc-dims="1"/></a></li>
<li><a href="http://pinterest.com/watermarkonline/"><img alt="" src="https://i0.wp.com/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/pinterest.png?w=520" data-recalc-dims="1"/></a></li>
<li><a href="http://instagram.com/watermarkonline"><img alt="" src="https://i2.wp.com/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/instagram.png?w=520" data-recalc-dims="1"/></a></li>
<li><a href="http://www.youtube.com/watermarkonline"><img alt="" src="https://i0.wp.com/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/youtube.png?w=520" data-recalc-dims="1"/></a></li>
</ul>
</div></div></div>
</div>
<!-- FeedBurner ends here -->
<!-- Social box starts here -->
<div id="sidebar_search_social">
<div id="social_section">
<ul>
<li><a href="https://www.watermarkonline.com/feed/"><img src="https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/xrss.png.pagespeed.ic.xCvy-nweHh.png" width="35" height="35" border="0" alt="Rss"/></a></li>
</ul>
</div>
<div class="seach_section">
<form method="get" action="https://www.watermarkonline.com/">
<fieldset>
<p class="searchtext"><input type="text" onblur="if(this.value=='') this.value='Enter search query here...'" onfocus="if(this.value=='Enter search query here...') this.value=''" value="Enter search query here..." name="s" class="text"/></p>
<p class="searchsub"><input class="submit" type="submit" value="Go"/></p>
</fieldset>
</form>
</div>
</div>
<!-- Social box ends here -->
<!--Popular box starts here-->
<!--Popular box ends here-->
<!-- Sidebar Starts Here -->
<div id="sidebar">
<!--video column starts here-->
<!--video column ends here-->
<div id="adspeed-ad-server-2" class="sidebar_widget AdSpeed Ad Server">
<div class="widget"><div class="AdSpeedWP">
<!-- AdSpeed.com WP Ad Tag 8.0.2 for [Zone] #43867 [Any Dimension] -->
<script type="text/javascript" src="//g.adspeed.net/ad.php?do=js&zid=43867&wd=-1&ht=-1&target=_blank&cb=1583857152"></script>
<!-- AdSpeed.com End --></div></div>
</div><div id="custom_html-13" class="widget_text sidebar_widget widget_custom_html">
<div class="widget_text widget"><h3 class="widgettitle">Latest Issue</h3><div class="textwidget custom-html-widget"><iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?d=2703_candy_crush_web&u=watermarkmedia"></iframe></div></div>
</div><div id="bwp_recent_comments-3" class="sidebar_widget bwp-rc-widget">
<div class="widget"><h3 class="widgettitle">Recent Comments</h3>
<ul class="bwp-rc-ulist">
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='https://secure.gravatar.com/avatar/343fd86ba71f7145917363c018651160?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/343fd86ba71f7145917363c018651160?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40'/></span><span class="recent-comment-single"><span class="recent-comment-author"><a href="https://www.watermarkonline.com/2020/02/25/photos-can-community-healths-2020-red-ribbon-gala/thumbnail_img_9157/#comment-12216">RUSS MARTIN</a></span><span class="recent-comment-text">Bond, James Bond(s).</span> <a href="https://www.watermarkonline.com/2020/02/25/photos-can-community-healths-2020-red-ribbon-gala/thumbnail_img_9157/#comment-12216" title="Comment on thumbnail_IMG_9157"><strong>Feb 26, 1:36 PM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='https://secure.gravatar.com/avatar/343fd86ba71f7145917363c018651160?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/343fd86ba71f7145917363c018651160?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40'/></span><span class="recent-comment-single"><span class="recent-comment-author"><a href="https://www.watermarkonline.com/2020/02/25/photos-can-community-healths-2020-red-ribbon-gala/thumbnail_img_9172/#comment-12215">RUSS MARTIN</a></span><span class="recent-comment-text">Love how the desserts give the "quilt-like" feel to the evening.</span> <a href="https://www.watermarkonline.com/2020/02/25/photos-can-community-healths-2020-red-ribbon-gala/thumbnail_img_9172/#comment-12215" title="Comment on thumbnail_IMG_9172"><strong>Feb 26, 8:30 AM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='https://secure.gravatar.com/avatar/8ab50ae6023ac1bd250500099ad1ad2c?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8ab50ae6023ac1bd250500099ad1ad2c?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40'/></span><span class="recent-comment-single"><span class="recent-comment-author"><a href="https://www.watermarkonline.com/2020/02/07/watermark-giveaway-a-pair-of-tickets-to-see-comedian-marc-maron-at-hard-rock-live/#comment-12214">Thaddeus McCollum</a></span><span class="recent-comment-text">I love Watermark, of course.</span> <a href="https://www.watermarkonline.com/2020/02/07/watermark-giveaway-a-pair-of-tickets-to-see-comedian-marc-maron-at-hard-rock-live/#comment-12214" title="Comment on Watermark Giveaway: A pair of tickets to see comedian Marc Maron at Hard Rock Live"><strong>Feb 11, 3:31 PM</strong></a></span></li>
</ul>
</div>
</div><div id="adspeed-ad-server-3" class="sidebar_widget AdSpeed Ad Server">
<div class="widget"><div class="AdSpeedWP">
<!-- AdSpeed.com WP Ad Tag 8.0.2 for [Zone] #44238 [Any Dimension] -->
<script type="text/javascript" src="//g.adspeed.net/ad.php?do=js&zid=44238&wd=-1&ht=-1&target=_blank&cb=1583857152"></script>
<!-- AdSpeed.com End --></div></div>
</div><div id="wpadverts-widget-categories-2" class="wmrk-recent-digitalpubs sidebar_widget wpadverts-widget-categories">
<div class="widget"><h3 class="widgettitle">Classified Ads Categories</h3> <div class="wpjb adverts-widget adverts-widget-categories">
<div class="adverts-grid adverts-grid-compact">
<div class="adverts-grid-row">
<div class="adverts-col-100">
<span class="adverts-widget-grid-link adverts-icon-folder ">
<a href="https://www.watermarkonline.com/advert-category/community/">Community</a>
</span>
</div>
</div>
<div class="adverts-grid-row">
<div class="adverts-col-100">
<span class="adverts-widget-grid-link adverts-icon-folder ">
<a href="https://www.watermarkonline.com/advert-category/jobs/">Jobs</a>
</span>
</div>
</div>
<div class="adverts-grid-row">
<div class="adverts-col-100">
<span class="adverts-widget-grid-link adverts-icon-folder ">
<a href="https://www.watermarkonline.com/advert-category/miscellaneous/">Miscellaneous</a>
</span>
</div>
</div>
</div>
</div>
</div>
</div><div id="custom_html-12" class="widget_text sidebar_widget widget_custom_html">
<div class="widget_text widget"><h3 class="widgettitle">Specialty Publications</h3><div class="textwidget custom-html-widget"><iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?d=spring_arts_2020_webb&u=watermarkmedia"></iframe>
<iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?d=wm_holiday_gift_guide_2019_online&u=watermarkmedia"></iframe>
<iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?d=sarasotalivingwithpride-2019_web_final&u=watermarkmedia"></iframe></div></div>
</div><div id="nav_menu-2" class="sidebar_widget widget_nav_menu">
<div class="widget"><h3 class="widgettitle">Resources</h3><div class="menu-resources-container"><ul id="menu-resources-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30011"><a href="https://www.watermarkonline.com/aboutcontact/">About/Contact</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29988"><a href="https://www.watermarkonline.com/category/digital-publication/">Digital Publications</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29990"><a href="https://www.watermarkonline.com/distribution-map/">Distribution Map</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29981"><a href="https://www.watermarkonline.com/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84796"><a href="https://www.watermarkonline.com/adverts/">Classified Adverts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29983"><a href="https://www.watermarkonline.com/business-directory/">Business Directory</a></li>
</ul></div></div>
</div><div id="wp_sidebarlogin-2" class="sidebar-login sidebar_widget widget_wp_sidebarlogin">
<div class="widget"><h3 class="widgettitle">Login</h3>
<form name="loginform" id="loginform" action="https://www.watermarkonline.com/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Username</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20"/>
</p>
<p class="login-password">
<label for="user_pass">Password</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20"/>
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked"/> Remember Me</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login &rarr;"/>
<input type="hidden" name="redirect_to" value="http://www.watermarkonline.com/2020/03/10/judge-sides-with-transgender-alaska-librarian-in-health-case/"/>
</p>
</form><ul class="pagenav sidebar_login_links"><li class="register-link"><a href="https://www.watermarkonline.com/wp-login.php?action=register">Register</a></li><li class="lost_password-link"><a href="https://www.watermarkonline.com/wp-login.php?action=lostpassword">Lost Password</a></li></ul></div>
</div>
</div>
</div>
<!-- Sidebar Section ends here -->
<!-- Footer Sidebar Section starts here -->
<div id="footer_sidebar">
<div id="footerwidgets">
<div id="footerwidgetcontainer">
<div class="footerwidget">
<div id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="widgettitle">About Us</h3><div class="textwidget custom-html-widget"><img src="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2019/05/WatermarkPublishingGroup-DarkBackground.png?w=520" style="float:left; width:30%; margin:5px 5px 0 0;" data-recalc-dims="1"> Watermark is a multi-faceted media company using opportunities and innovations to communicate and advance LGBT interests, with a corporate emphasis on professionalism while building strong relationships with our readers, customers and community.
<br><br>
Watermark Media was founded by Tom Dyer in Orlando in 1994, and expanded to Tampa Bay in 1995. Dyer is an attorney, former board member of the Metropolitan Business Association and Tampa International Gay & Lesbian Film Festival, and current advisory board member of the Harvey Milk Foundation.
<br><br>
Watermark prints up to 20,000 copies every other Thursday, and distributes them in more than 500 locations throughout Orlando, Tampa Bay, Sarasota and throughout the state. The newspaper donates more than $200,000 annually in free and sponsor advertising to worthy local and national LGBT non-profits.
<br><br>
Watermarkonline.com was launched in 1999. The award-winning newspaper currently maintains offices in Tampa Bay and Orlando and employs a full-time staff of 12, along with several part-time and freelance contributors.
<br><br>
Watermark Publishing Group, founded by publisher Rick Claggett, purchased Watermark in January of 2016. Rick Claggett is a long-time employee of Watermark Media and former board member of both the Metropolitan Business Association and Come Out With Pride.<a href="aboutcontact">Read More...</a>
</div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Advertise</h3><div class="textwidget custom-html-widget"><a href="advertise" class="footer-ad-button">Click here</a> Grow your business! Advertise with Watermark Publishing Group!
</div></div>
</div>
<div class="footerwidget">
<div id="custom_html-7" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Send Us A News Tip</h3><div class="textwidget custom-html-widget">Have you got a hot news tip that you'd like to share with us? Simply fill out the form below and click submit!
<br><br>
<div role="form" class="wpcf7" id="wpcf7-f102365-o2" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2020/03/10/judge-sides-with-transgender-alaska-librarian-in-health-case/#wpcf7-f102365-o2" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="102365"/>
<input type="hidden" name="_wpcf7_version" value="5.1.6"/>
<input type="hidden" name="_wpcf7_locale" value="en_US"/>
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f102365-o2"/>
<input type="hidden" name="_wpcf7_container_post" value="0"/>
<input type="hidden" name="g-recaptcha-response" value=""/>
</div>
<p><label> Your Name (required)<br/>
<span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false"/></span> </label></p>
<p><label> Your Email (required)<br/>
<span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false"/></span> </label></p>
<p><label> Subject<br/>
<span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false"/></span> </label></p>
<p><label> Your Message<br/>
<span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit"/></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></div> </div>
<div class="footerwidget">
<div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widgettitle">Content</h3><div class="menu-content-container"><ul id="menu-content" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29987"><a href="https://www.watermarkonline.com/category/news/">All News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29976"><a href="https://www.watermarkonline.com/category/news/orlando-1/">Orlando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29975"><a href="https://www.watermarkonline.com/category/news/tampa-bay-lgbt-news/">Tampa Bay</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29977"><a href="https://www.watermarkonline.com/category/news/florida-lgbt-news/">State</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29974"><a href="https://www.watermarkonline.com/category/news/nation/">Nation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29979"><a href="https://www.watermarkonline.com/category/news/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30006"><a href="https://www.watermarkonline.com/category/features-1/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30007"><a href="https://www.watermarkonline.com/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56133"><a href="https://www.watermarkonline.com/category/photos/">Photos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86925"><a href="/events/">Events</a></li>
</ul></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widgettitle">Resources</h3><div class="menu-resources-container"><ul id="menu-resources-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30011"><a href="https://www.watermarkonline.com/aboutcontact/">About/Contact</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29988"><a href="https://www.watermarkonline.com/category/digital-publication/">Digital Publications</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29990"><a href="https://www.watermarkonline.com/distribution-map/">Distribution Map</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29981"><a href="https://www.watermarkonline.com/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84796"><a href="https://www.watermarkonline.com/adverts/">Classified Adverts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29983"><a href="https://www.watermarkonline.com/business-directory/">Business Directory</a></li>
</ul></div></div> </div>
</div>
</div>
</div>
<!-- Footer Sidebar Section ends here -->
</div>
<!-- Inner Content Section ends here -->
</div>
<!-- Content Section ends here -->
<!-- Footer Section starts here -->
<div id="footer_section">
<div id="bottomfooterwidgetcontainer">
<div class="bottomfooterwidgety">
<div class="footerp"></div>
<div class="footercredit"></div>
<div class="seach_section">
<form method="get" action="https://www.watermarkonline.com/">
<fieldset>
<p class="searchtext"><input type="text" onblur="if(this.value=='') this.value='Enter search query here...'" onfocus="if(this.value=='Enter search query here...') this.value=''" value="Enter search query here..." name="s" class="text"/></p>
<p class="searchsub"><input class="submit" type="submit" value="Go"/></p>
</fieldset>
</form>
</div> </div>
<div class="bottomfooterwidget">
</div>
<div class="bottomfooterwidget">
</div>
<div class="bottomfooterwidget footer-03">
</div>
</div>
</div>
<!-- Footer Section ends here -->
</div>
<!-- Wrapper two ends here -->
</div>
<!-- Wrapper three ends here -->
</div>
<!-- Wrapper four ends here -->
</div>
<!-- Wrapper one ends here -->
<script>(function(body){'use strict';body.className=body.className.replace(/\btribe-no-js\b/,'tribe-js');})(document.body);</script>
<script>jQuery(document).ready(function(){jQuery.post('https://www.watermarkonline.com?ga_action=googleanalytics_get_script',{action:'googleanalytics_get_script'},function(response){var s=document.createElement("script");s.type="text/javascript";s.innerHTML=response;jQuery("head").append(s);});});</script><script>var tribe_l10n_datatables={"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};</script><style id='yarppRelatedCss-css' media='all'>.yarpp-related{margin:1em 0}.yarpp-related a{text-decoration:none;font-weight:bold}.yarpp-related .yarpp-thumbnail-title{text-align:left;font-weight:bold;font-size:96%;text-decoration:none}.yarpp-related h3{font-weight:bold;padding:0 0 5px 0;font-size:125%;text-transform:capitalize;margin:0}.yarpp-related .yarpp-promote{clear:both;background:url(https://api.engage.bidsystem.com/adk_mini_logo.png) no-repeat;float:right;text-indent:-1000px;cursor:pointer;color:#666;font-size:11px;height:17px;width:78px}</style>
<style id='yarpp-thumbnails-yarpp-thumbnail-css' media='all'>.yarpp-thumbnails-horizontal .yarpp-thumbnail,.yarpp-thumbnail-default,.yarpp-thumbnail-title{display:inline-block}.yarpp-thumbnails-horizontal .yarpp-thumbnail{border:1px solid rgba(127,127,127,.1);width:130px;height:170px;margin:5px;margin-left:0;vertical-align:top}.yarpp-thumbnail>img,.yarpp-thumbnail-default{width:120px;height:120px;margin:5px}.yarpp-thumbnails-horizontal .yarpp-thumbnail>img,.yarpp-thumbnails-horizontal .yarpp-thumbnail-default{display:block}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title{font-size:1em;max-height:2.8em;line-height:1.4em;margin:7px;margin-top:0;width:120px;text-decoration:inherit;overflow:hidden}.yarpp-thumbnail-default{overflow:hidden}.yarpp-thumbnail-default>img{min-height:120px;min-width:120px}</style>
<link rel='stylesheet' id='adverts-frontend-css' href='https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/plugins/wpadverts/assets/css/A.wpadverts-frontend.css,qver=1.4.0.pagespeed.cf.s3TN98jD1r.css' type='text/css' media='all'/>
<link rel='stylesheet' id='adverts-icons-css' href='https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/plugins/wpadverts/assets/css/A.wpadverts-glyphs.css,qver=4.7.2.pagespeed.cf.ltrnQqOWSM.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.watermarkonline.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script>
<script type='text/javascript' src='https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js,qver=5.1.6.pagespeed.jm.ZO_KvUnn01.js'></script>
<script type='text/javascript'>var countVars={"disqusShortname":"watermarkonline"};</script>
<script type='text/javascript'>var disqus_shortname=countVars.disqusShortname;(function(){var nodes=document.getElementsByTagName('span');for(var i=0,url;i<nodes.length;i++){if(nodes[i].className.indexOf('dsq-postid')!=-1&&nodes[i].parentNode.tagName=='A'){nodes[i].parentNode.setAttribute('data-disqus-identifier',nodes[i].getAttribute('data-dsqidentifier'));url=nodes[i].parentNode.href.split('#',1);if(url.length==1){url=url[0];}else{url=url[1];}nodes[i].parentNode.href=url+'#disqus_thread';}}var s=document.createElement('script');s.async=true;s.type='text/javascript';s.src='https://'+disqus_shortname+'.disqus.com/count.js';(document.getElementsByTagName('HEAD')[0]||document.getElementsByTagName('BODY')[0]).appendChild(s);}());</script>
<script type='text/javascript'>var embedVars={"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"336315 http:\/\/www.watermarkonline.com\/?p=336315","disqusShortname":"watermarkonline","disqusTitle":"Judge sides with transgender Alaska librarian in health case","disqusUrl":"https:\/\/www.watermarkonline.com\/2020\/03\/10\/judge-sides-with-transgender-alaska-librarian-in-health-case\/","postId":"336315"};</script>
<script type='text/javascript'>var disqus_url=embedVars.disqusUrl;var disqus_identifier=embedVars.disqusIdentifier;var disqus_container_id='disqus_thread';var disqus_shortname=embedVars.disqusShortname;var disqus_title=embedVars.disqusTitle;var disqus_config_custom=window.disqus_config;var disqus_config=function(){var dsqConfig=embedVars.disqusConfig;this.page.integration=dsqConfig.integration;this.page.remote_auth_s3=dsqConfig.remote_auth_s3;this.page.api_key=dsqConfig.api_key;this.sso=dsqConfig.sso;this.language=dsqConfig.language;if(disqus_config_custom)disqus_config_custom.call(this);};(function(){var dsq=document.createElement('script');dsq.type='text/javascript';dsq.async=true;dsq.src='https://'+disqus_shortname+'.disqus.com/embed.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);})();</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lft_IMUAAAAAOYl3AcqBSHPNXZDuM_C2IeCuFtP&#038;ver=3.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">(function(grecaptcha,sitekey,actions){var wpcf7recaptcha={execute:function(action){grecaptcha.execute(sitekey,{action:action}).then(function(token){var forms=document.getElementsByTagName('form');for(var i=0;i<forms.length;i++){var fields=forms[i].getElementsByTagName('input');for(var j=0;j<fields.length;j++){var field=fields[j];if('g-recaptcha-response'===field.getAttribute('name')){field.setAttribute('value',token);break;}}}});},executeOnHomepage:function(){wpcf7recaptcha.execute(actions['homepage']);},executeOnContactform:function(){wpcf7recaptcha.execute(actions['contactform']);},};grecaptcha.ready(wpcf7recaptcha.executeOnHomepage);document.addEventListener('change',wpcf7recaptcha.executeOnContactform,false);document.addEventListener('wpcf7submit',wpcf7recaptcha.executeOnHomepage,false);})(grecaptcha,'6Lft_IMUAAAAAOYl3AcqBSHPNXZDuM_C2IeCuFtP',{"homepage":"homepage","contactform":"contactform"});</script>
<script type='text/javascript' src='https://stats.wp.com/e-202011.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.1.1',blog:'47990731',post:'336315',tz:'-4',srv:'www.watermarkonline.com'}]);_stq.push(['clickTrackerInit','47990731','336315']);</script>
<style type="text/css"></style></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 113/120 objects using disk
Page Caching using disk: enhanced (SSL caching disabled) 
Database Caching 23/32 queries in 0.027 seconds using disk
Fragment Caching 15/16 fragments using disk

Served from: www.watermarkonline.com @ 2020-03-10 12:19:13 by W3 Total Cache
-->