<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" lang="en-US">
<head profile="https://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="initial-scale=1.0, width=device-width"/>
<meta property="og:image" content="https://www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/branded/FB-Watermark.jpg"/>
<meta name="apple-mobile-web-app-title" content="watermark">
<link rel="apple-touch-icon-precomposed" href="https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/branded/xFB-Watermark.jpg.pagespeed.ic.DsCwpTrhfO.jpg" " />
<link rel="icon" type="image/png" href="http://www.watermarkonline.com/wp-content/uploads/site-icon-wmo-16px.png"/>
<title>Parents sue Madison schools over transgender policy - Watermark Online</title>
<link rel="stylesheet" href="https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/A.style.css.pagespeed.cf.5OirwbcEXI.css" type="text/css" media="all"/>
<link rel="pingback" href="https://www.watermarkonline.com/xmlrpc.php"/>
<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.watermarkonline.com/2020/02/19/parents-sue-madison-schools-over-transgender-policy/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Parents sue Madison schools over transgender policy - Watermark Online"/>
<meta property="og:description" content="MADISON, Wis. (AP) | A group of parents filed a lawsuit Feb. 11 alleging the Madison school district&#8217;s transgender policy is unconstitutional because it prohibits teachers and staff from informing parents that their children are transgender. Conservative law firm Wisconsin Institute for Law and Liberty filed the lawsuit on the parents&#8217; behalf in Dane County &hellip;"/>
<meta property="og:url" content="https://www.watermarkonline.com/2020/02/19/parents-sue-madison-schools-over-transgender-policy/"/>
<meta property="og:site_name" content="Watermark Online"/>
<meta property="article:tag" content="Madison"/>
<meta property="article:tag" content="religion"/>
<meta property="article:tag" content="schools"/>
<meta property="article:tag" content="transgender"/>
<meta property="article:tag" content="Wisconsin"/>
<meta property="article:tag" content="Wisconsin Institute for Law and Liberty"/>
<meta property="article:section" content="News"/>
<meta property="article:published_time" content="2020-02-19T19:08:09+00:00"/>
<meta property="article:modified_time" content="2020-02-19T19:27:23+00:00"/>
<meta property="og:updated_time" content="2020-02-19T19:27:23+00:00"/>
<meta property="og:image" content="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/Ruth-Bachhuber-Doyle-Administration-Building.jpg?fit=590%2C288&#038;ssl=1"/>
<meta property="og:image:secure_url" content="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/Ruth-Bachhuber-Doyle-Administration-Building.jpg?fit=590%2C288&#038;ssl=1"/>
<meta property="og:image:width" content="590"/>
<meta property="og:image:height" content="288"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.watermarkonline.com/#website","url":"https://www.watermarkonline.com/","name":"Watermark Online","description":"Your LGBTQ Life. Daily","potentialAction":{"@type":"SearchAction","target":"https://www.watermarkonline.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.watermarkonline.com/2020/02/19/parents-sue-madison-schools-over-transgender-policy/#primaryimage","url":"https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/Ruth-Bachhuber-Doyle-Administration-Building.jpg?fit=590%2C288&ssl=1","width":590,"height":288},{"@type":"WebPage","@id":"https://www.watermarkonline.com/2020/02/19/parents-sue-madison-schools-over-transgender-policy/#webpage","url":"https://www.watermarkonline.com/2020/02/19/parents-sue-madison-schools-over-transgender-policy/","inLanguage":"en-US","name":"Parents sue Madison schools over transgender policy - Watermark Online","isPartOf":{"@id":"https://www.watermarkonline.com/#website"},"primaryImageOfPage":{"@id":"https://www.watermarkonline.com/2020/02/19/parents-sue-madison-schools-over-transgender-policy/#primaryimage"},"datePublished":"2020-02-19T19:08:09+00:00","dateModified":"2020-02-19T19:27:23+00:00","author":{"@id":"https://www.watermarkonline.com/#/schema/person/050e576226392b3ad9af1eb4306cd024"}},{"@type":["Person"],"@id":"https://www.watermarkonline.com/#/schema/person/050e576226392b3ad9af1eb4306cd024","name":"Intern","image":{"@type":"ImageObject","@id":"https://www.watermarkonline.com/#authorlogo","url":"https://secure.gravatar.com/avatar/44d8ac5a09b799dc8dbc42a254700aec?s=96&d=mm&r=g","caption":"Intern"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.google.com'/>
<link rel='dns-prefetch' href='//platform-api.sharethis.com'/>
<link rel='dns-prefetch' href='//use.fontawesome.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Watermark Online &raquo; Feed" href="https://www.watermarkonline.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Watermark Online &raquo; Comments Feed" href="https://www.watermarkonline.com/comments/feed/"/>
<link rel="alternate" type="text/calendar" title="Watermark Online &raquo; iCal Feed" href="https://www.watermarkonline.com/events/?ical=1"/>
<link rel="alternate" type="application/rss+xml" title="Watermark Online &raquo; Parents sue Madison schools over transgender policy Comments Feed" href="https://www.watermarkonline.com/2020/02/19/parents-sue-madison-schools-over-transgender-policy/feed/"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.watermarkonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<!--[if lte IE 7]>
<style type="text/css">
html .jquerycssmenu{height: 1%;} /*Holly Hack for IE7 and below*/
</style>
<![endif]--> <style id='yarppWidgetCss-css' media='all'>.yarpp_pro_msg{border:1px ridge #d0d0d0;padding:.4em 2em .8em;text-align:justify}.yarpp_pro_msg strong{display:inline-block;text-align:center;width:100%;color:#ffa500}.yarpp_help{position:relative;display:inline-block;background:transparent url(https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-includes/images/wpicons.png.pagespeed.ce.ZFP8-HVxjZ.png) no-repeat -520px -20px;vertical-align:text-bottom;width:20px;height:20px}.yarpp_help_msg{position:absolute;left:25px;display:none;border:1px solid #d0d0d0;width:250px;text-align:justify;padding:10px 15px;background-color:#fff;box-shadow:0 0 .4em -.15em #333;z-index:100}.yarpp_help:hover .yarpp_help_msg{display:block}</style>
<style id='bwp-rc-css' media='all'>.recent-comment{list-style-type:none;margin-top:10px;zoom:1}.recent-comment:after{content:".";display:block;height:0;font-size:0;line-height:0;clear:both;visibility:hidden}.recent-comment .recent-comment-avatar{display:block;float:left;line-height:1em;padding:5px 0 0 0;width:40px}.recent-comment .avatar{width:40px;height:40px;padding:0;border:none;margin:0}.recent-comment .icon-comment{vertical-align:text-top}.recent-comment-single{display:block;margin-left:50px}.recent-comment-tb .recent-comment-single{display:inline;margin-left:0}.recent-comment-credit{font-size:.8em;color:#aaa}.recent-comment-author{font-weight:bold;background:url(https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/plugins/bwp-recent-comments/images/icon_comment.png.pagespeed.ce.0SuxwIma3g.png) no-repeat right center;padding-right:20px;overflow:hidden}.recent-comment-text{overflow:hidden}.bwp-rc-ajax-nav{list-style-type:none;list-style-position:inside;text-align:right}</style>
<link rel='stylesheet' id='tribe-common-skeleton-style-css' href='https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/plugins/the-events-calendar/common/src/resources/css/A.common-skeleton.min.css,qver=4.11.0.1.pagespeed.cf.cdH3gvFIqd.css' type='text/css' media='all'/>
<style id='tribe-tooltip-css' media='all'>.tribe-tooltip{cursor:pointer;display:inline-block;margin:0;position:relative;text-align:left}.tribe-tooltip .dashicons-info{color:#a9a9a9;font-size:16px;line-height:1em;vertical-align:middle}.tribe-tooltip .down,.tribe-tooltip .left,.tribe-tooltip .right,.tribe-tooltip .up{background-color:#fff;box-shadow:0 0 3px 3px rgba(4,5,5,.05);box-sizing:border-box;color:#333;font-size:16px;font-weight:400;max-weight:100vw;opacity:0;padding:15px;position:absolute;transform:translate(-50%);transition:opacity .8s;visibility:hidden;width:250px;z-index:99999999}.tribe-tooltip .down i,.tribe-tooltip .left i,.tribe-tooltip .right i,.tribe-tooltip .up i{height:12px;overflow:hidden;position:absolute;width:24px}.tribe-tooltip .down i:after,.tribe-tooltip .left i:after,.tribe-tooltip .right i:after,.tribe-tooltip .up i:after{background-color:#fff;content:"";height:12px;position:absolute;width:24px}.tribe-tooltip.large .down,.tribe-tooltip.large .left,.tribe-tooltip.large .right,.tribe-tooltip.large .up{width:400px}.tribe-tooltip .tooltip-list{padding-left:10px}.tribe-tooltip .tooltip-list li{list-style-type:disc}.tribe-tooltip .down{left:50%;top:28px}.tribe-tooltip .down i{bottom:100%;left:50%;margin-left:-7px}.tribe-tooltip .down i:after{box-shadow:0 0 3px 3px rgba(4,5,5,.05);left:50%;top:50%;transform:translate(-50%,50%) rotate(45deg)}.tribe-tooltip.active .down,.tribe-tooltip.active .left,.tribe-tooltip.active .right,.tribe-tooltip.active .up{opacity:1;visibility:visible}@media screen and (max-width:480px){.tribe-tooltip.large .down,.tribe-tooltip.large .left,.tribe-tooltip.large .right,.tribe-tooltip.large .up{width:250px}}</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/>
<style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style>
<style id='contact-form-7-css' media='all'>div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid red}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng,div.wpcf7-aborted{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors,div.wpcf7-acceptance-missing{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/plugins/contact-form-7/images/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}div.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}</style>
<style id='sidebar-login-css' media='all'>.widget_wp_sidebarlogin .avatar_container,#sidebar-login .avatar_container{float:left}.widget_wp_sidebarlogin ul{list-style:none outside!important}.widget_wp_sidebarlogin .avatar_container img,#sidebar-login .avatar_container img{padding:3px;border:1px solid #ddd;-moz-border-radius:4px;-webkit-border-radius:4px;margin-right:8px;margin-top:5px}.widget_wp_sidebarlogin hr{display:block;clear:both;border:0;border-top:1px solid #999;height:1px}.widget_wp_sidebarlogin ul.sidebar_login_links{margin-left:0!important}.widget_wp_sidebarlogin .sidebar_login_error{color:#ae121e;background-color:#fbb1b7;border:1px solid;margin:1em 0;padding:1em;font-size:13px}.widget_wp_sidebarlogin .login_error a{color:#ae121e}.widget_wp_sidebarlogin form{margin:1em 0}.widget_wp_sidebarlogin form p{margin:.5em 0}.widget_wp_sidebarlogin form .input{width:100%;margin:2px;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}</style>
<link rel='stylesheet' id='wpbdp_font_awesome-css' href='https://use.fontawesome.com/releases/v5.6.3/css/all.css?ver=5.3.2' type='text/css' media='all'/>
<style id='wpbdp-widgets-css' media='all'>ul.wpbdp-listings-widget-list li{list-style:none;border-bottom:1px dotted #eee;margin:0;padding:2px 0}ul.wpbdp-listings-widget-list li .listing-title{font-weight:bold;display:block}</style>
<link rel='stylesheet' id='synved-shortcode-jquery-ui-css' href='https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/plugins/synved-shortcodes/synved-shortcode/jqueryUI/css/snvdshc/A.jquery-ui-1.9.2.custom.min.css,qver=1.9.2.pagespeed.cf.5v_fXt68Uf.css' type='text/css' media='all'/>
<link rel='stylesheet' id='synved-shortcode-layout-css' href='https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/plugins/synved-shortcodes/synved-shortcode/style/A.layout.css,qver=1.0.pagespeed.cf.GZF92qjjMs.css' type='text/css' media='all'/>
<link rel='stylesheet' id='synved-shortcode-jquery-ui-custom-css' href='https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/plugins/synved-shortcodes/synved-shortcode/style/A.jquery-ui.css,qver=1.0.pagespeed.cf.eUkE0fsyef.css' type='text/css' media='all'/>
<style id='default-styles-css' media='all'>.wpbdp-listing .listing-title{border:none;border-bottom:1px solid #044f8d;font-size:115%;margin-bottom:8px;background:inherit}.wpbdp-listing a:not(.wpbdp-button) {color:#62caf4;text-decoration:none;border-bottom:1px solid #f3f3f3}.wpbdp-listing .wpbdp-button{padding:.74375em .775em .68125em}.wpbdp-listing .listing-thumbnail{float:left}.wpbdp-listing .listing-details{margin-left:160px}.wpbdp-listing .listing-title,.wpbdp-listing .listing-title a,.wpbdp-listing .listing-title h2{text-decoration:none;font-weight:bold}.wpbdp-listing .listing-title a,.wpbdp-listing .listing-title h2{color:#044f8d;font-size:34px}.wpbdp-view-show_listing h3{font-size:28px}.wpbdp-listing .address-info .address-label{font-weight:bold;display:block;margin-bottom:5px}.wpbdp-listing .wpbdp-field{margin:4px 0}.wpbdp-listing .wpbdp-field-type-textarea label,.wpbdp-listing .wpbdp-field-type-textarea .field-label{display:block}.wpbdp-listing .listing-actions{text-align:right}</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.1.1/css/jetpack.css' type='text/css' media='all'/>
<style id='ThemeAlley_dropdowncss-css' media='all'>ul.dropdown,ul.dropdown li,ul.dropdown ul{list-style:none;margin:0;padding:0}ul.dropdown{position:relative;z-index:597;float:left;margin:5px 0 0 0}ul.dropdown li{float:left;min-height:1px;line-height:1.3em;vertical-align:middle;margin:0 0 0 15px}ul.dropdown li.hover,ul.dropdown li:hover{position:relative;z-index:599;cursor:default}ul.dropdown ul{visibility:hidden;position:absolute;top:100%;left:0;z-index:598;width:100%}ul.dropdown ul li{float:none}ul.dropdown ul ul{top:1px;left:99%}ul.dropdown li:hover>ul{visibility:visible}</style>
<style id='ThemeAlley_rtldropdown-css' media='all'>ul.dropdown,ul.dropdown li,ul.dropdown ul{list-style:none;margin:0;padding:0}ul.dropdown{position:relative;z-index:597;float:left;margin:5px 0 0 0}ul.dropdown li{float:left;min-height:1px;line-height:1.3em;vertical-align:middle;margin:0 0 0 15px}ul.dropdown li.hover,ul.dropdown li:hover{position:relative;z-index:599;cursor:default}ul.dropdown ul{visibility:hidden;position:absolute;top:100%;left:0;z-index:598;width:100%}ul.dropdown ul li{float:none}ul.dropdown ul ul{top:1px;left:99%}ul.dropdown li:hover>ul{visibility:visible}ul.dropdown-vertical{width:200px}ul.dropdown-vertical ul{top:1px;left:99%}ul.dropdown-vertical li{float:none}ul.dropdown-vertical-rtl{float:right}ul.dropdown-vertical-rtl ul,ul.dropdown-horizontal>li.dropdown-vertical-rtl ul ul{left:auto!important;right:99%}ul.dropdown-horizontal li.dropdown-vertical-rtl ul{left:auto;right:0}ul.dropdown-vertical-rtl li,li.dropdown-vertical-rtl li{text-align:right}</style>
<style id='ThemeAlley_advanced_dropdown-css' media='all'>ul.dropdown{}ul.dropdown li{padding:7px 10px;color:#000}ul.dropdown li.hover,ul.dropdown li:hover,ul.dropdown li.on{background-color:#cfcfcf}ul.dropdown a:link,ul.dropdown a:visited{color:#000;text-decoration:none}ul.dropdown a:hover{color:#000}ul.dropdown a:active{color:#000}ul.dropdown li ul li{background-color:#cfcfcf;margin:0!important}ul.dropdown li ul li.hover,ul.dropdown li ul li:hover,ul.dropdown li ul li.on{background-color:#cfcfcf}ul.dropdown ul{width:150px}ul.dropdown ul li{font-weight:normal}ul.dropdown *.dir{padding-right:20px;background-image:url(https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/images/default/nav-arrow-down.png);background-position:100% 50%;background-repeat:no-repeat}ul.dropdown-horizontal ul *.dir{padding-right:15px;background-image:url(https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/images/default/nav-arrow-right.png);background-position:100% 50%;background-repeat:no-repeat}ul.dropdown-upward *.dir{background-image:url(https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/images/default/nav-arrow-top.png)}ul.dropdown-vertical *.dir,ul.dropdown-upward ul *.dir{background-image:url(https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/images/default/nav-arrow-right.png)}ul.dropdown-vertical-rtl *.dir,ul.dropdown-horizontal>li.dropdown-vertical-rtl ul *.dir{padding-right:10px;padding-left:15px;background-image:url(https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/images/default/nav-arrow-left.png);background-position:2px 50%}ul.dropdown li a{display:block;padding:7px 10px;color:#fff}ul.dropdown li{padding:0}ul.dropdown li.dir{padding:7px 20px 7px 10px}ul.dropdown ul li.dir{padding-right:15px}</style>
<style id='ThemeAlley_wilto-css' media='all'>.slider{list-style:none}.carousel-tabs{clear:both;text-align:center;width:80%;margin:0 auto!important}.carousel-active-tab{color:red}.carousel-disabled,.mr-rotato-disabled{color:#aaa}.slidewrap2 .carousel-tabs{padding:10px 0;margin:1em 0;clear:both}.slidewrap2 .carousel-tabs li{display:inline-block;padding:0 2px}.slidewrap2 .carousel-tabs a{background:#000;display:inline-block;height:10px;text-indent:-9999px;width:10px;border-radius:5px}.ie .slidewrap2 .carousel-tabs li,.ie .slidewrap2 .carousel-tabs a{display:block;float:left}.slidewrap2 .carousel-tabs .carousel-active-tab a{background:#900}.events{font:11px/1.4 arial,helvetica,sans-serif}.wrimg{float:left;width:100%}.wrimg img{max-width:100%}.wrtext{float:left;width:100%}.wrsubtext{width:100%;padding:10px 0;display:none}.wrsubtextmore{width:100%;padding:10px 0;display:none}.wrsubtexth2{width:100%;padding:10px 0}.wrsubtexth2 h2{width:100%;text-align:center}.wrtext p{}.wrtext p a{padding:10px 30px;background:#900;-webkit-border-radius:5px;-moz-border-radius:5px;border-radius:5px;color:#fff}.slidecontrols{list-style:none}.slidecontrols li{}.carousel-next{position:absolute;width:63px;height:163px;display:block;top:30%;left:5%;text-indent:-9999px;background:url(https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/css/images/xanything-arrows-next.png.pagespeed.ic.ymBd43aS6x.png) no-repeat;z-index:9}.carousel-prev{position:absolute;width:63px;height:163px;display:block;top:30%;right:5%;text-indent:-9999px;background:url(https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/css/images/xanything-arrows-prev.png.pagespeed.ic.gYS_eWxCvD.png) no-repeat;z-index:9}.slidecont{width:90%;margin:0 auto}.wrvid{width:100%}.wrvid h2{width:100%;text-align:center;padding:15px 0}.wrimgbackup{width:100%}.wrimgbackup img{max-width:100%}.wrimgbackup h2{width:100%;text-align:center;padding:15px 0}</style>
<link rel='stylesheet' id='ThemeAlley_litestyle-css' href='https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/A.lite.css,qver=5.3.2.pagespeed.cf.bvt2u5obqK.css' type='text/css' media='all'/>
<link rel='stylesheet' id='ThemeAlley_prostyle-css' href='https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/A.pro.css,qver=5.3.2.pagespeed.cf.0RMJvQfu6s.css' type='text/css' media='all'/>
<link rel='stylesheet' id='ThemeAlley_Responsive-css' href='https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/A.responsive.css,qver=5.3.2.pagespeed.cf.kQhg2UsyQr.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/plugins/jquery-image-lazy-loading/js/jquery.lazyload.min.js,qver=1.7.1.pagespeed.jm.KlUmAxeGRV.js'></script>
<script type='text/javascript' src='https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js,qver=2.70.pagespeed.jm.j62o6IFKqS.js'></script>
<script type='text/javascript'>var sidebar_login_params={"ajax_url":"https:\/\/www.watermarkonline.com\/wp-admin\/admin-ajax.php","force_ssl_admin":"0","is_ssl":"1","i18n_username_required":"Please enter your username","i18n_password_required":"Please enter your password","error_class":"sidebar_login_error"};</script>
<script type='text/javascript'>jQuery(function(){jQuery(".widget_wp_sidebarlogin form").submit(function(){var a=jQuery(this);a.attr("action");jQuery("."+sidebar_login_params.error_class).remove();var b=a.find('input[name="log"]').val(),c=a.find('input[name="pwd"]').val();if(!b)return a.prepend('<p class="'+sidebar_login_params.error_class+'">'+sidebar_login_params.i18n_username_required+"</p>"),!1;if(!c)return a.prepend('<p class="'+sidebar_login_params.error_class+'">'+sidebar_login_params.i18n_password_required+"</p>"),!1;if(1==sidebar_login_params.force_ssl_admin&&0==sidebar_login_params.is_ssl)return!0;a.block({message:null,overlayCSS:{backgroundColor:"#fff",opacity:.6}}),a.find('input[name="rememberme"]:checked').size()>0?remember=a.find('input[name="rememberme"]:checked').val():remember="";var d={action:"sidebar_login_process",user_login:b,user_password:c,remember:remember,redirect_to:a.find('input[name="redirect_to"]').val()};return jQuery.ajax({url:sidebar_login_params.ajax_url,data:d,type:"POST",success:function(b){b.indexOf("<!--SBL-->")>=0&&(b=b.split("<!--SBL-->")[1]),b.indexOf("<!--SBL_END-->")>=0&&(b=b.split("<!--SBL_END-->")[0]);var c=jQuery.parseJSON(b);1==c.success?window.location=c.redirect:(a.prepend('<p class="'+sidebar_login_params.error_class+'">'+c.error+"</p>"),a.unblock())}}),!1})});</script>
<script type='text/javascript'>var wpgmza_google_api_status={"message":"Enqueued","code":"ENQUEUED"};</script>
<script type='text/javascript'>(function(){}());</script>
<script type='text/javascript' src='https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/ThemeAlley/js/respond.min.js,qver=5.3.2.pagespeed.jm.BmAdyZM9D3.js'></script>
<script type='text/javascript' src='https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/ThemeAlley/js/swfobject.js,qver=5.3.2.pagespeed.jm.1RrDOSyVY3.js'></script>
<script type='text/javascript' src='https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/ThemeAlley/js/tabcontent.js,qver=5.3.2.pagespeed.jm.-FLxyAhZd-.js'></script>
<script type='text/javascript'>(function(a,i,g){a.fn.tinyNav=function(j){var c=a.extend({active:"selected",header:!1},j);return this.each(function(){g++;var h=a(this),d="tinynav"+g,e=".l_"+d,b=a("<select/>").addClass("tinynav "+d);if(h.is("ul,ol")){c.header&&b.append(a("<option/>").text("Navigation"));var f="";h.addClass("l_"+d).find("a").each(function(){f+='<option value="'+a(this).attr("href")+'">'+a(this).text()+"</option>"});b.append(f);c.header||b.find(":eq("+a(e+" li").index(a(e+" li."+c.active))+")").attr("selected",!0);b.change(function(){i.location.href=a(this).val()});a(e).after(b)}})}})(jQuery,this,0);</script>
<script type='text/javascript'>(function($){$.fn.fitText=function(kompressor,options){var compressor=kompressor||1,settings=$.extend({'minFontSize':Number.NEGATIVE_INFINITY,'maxFontSize':Number.POSITIVE_INFINITY},options);return this.each(function(){var $this=$(this);var resizer=function(){$this.css('font-size',Math.max(Math.min($this.width()/(compressor*10),parseFloat(settings.maxFontSize)),parseFloat(settings.minFontSize)));};resizer();$(window).on('resize',resizer);});};})(jQuery);</script>
<script type='text/javascript' src='https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/ThemeAlley/js/wilto.js,qver=5.3.2.pagespeed.jm.RUcQElKYuS.js'></script>
<script type='text/javascript'>jQuery(document).ready(function(){jQuery.noConflict();jQuery('.slidewrap2').carousel({slider:'.slider',slide:'.slide',addNav:true,addPagination:true,speed:300});});</script>
<script type='text/javascript'>jQuery(".fittext3").fitText(2.1,{minFontSize:12,maxFontSize:'75px'});</script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5a331c277820fd001360af1d'></script>
<script type='text/javascript' src='https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/plugins/synved-shortcodes/synved-shortcode/script/jquery.ba-bbq.min.js,qver=1.2.1.pagespeed.jm.ncMZoF-FdQ.js'></script>
<script type='text/javascript' src='https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/plugins/synved-shortcodes/synved-shortcode/script/jquery.scrolltab.js,qver=1.0.pagespeed.jm.e2bw-Z8NEI.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript'>(function($){$.fn.unselectable=function(){return this.each(function(){$(this).css('-moz-user-select','none').css('-khtml-user-select','none').css('user-select','none');if($.browser.msie){$(this).each(function(){this.ondrag=function(){return false;};});$(this).each(function(){this.onselectstart=function(){return(false);};});}else if($.browser.opera){$(this).attr('unselectable','on');}});};})(jQuery);</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/plugins/synved-shortcodes/synved-shortcode/script/base.js,qver=1.0.pagespeed.jm.FBYoCJaX_9.js'></script>
<script type='text/javascript'>jQuery.noConflict();jQuery(document).ready(function(){synved_shortcode_apply_all();});</script>
<link rel='https://api.w.org/' href='https://www.watermarkonline.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.watermarkonline.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.watermarkonline.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 5.3.2"/>
<link rel='shortlink' href='https://www.watermarkonline.com/?p=332319'/>
<link rel="alternate" type="application/json+oembed" href="https://www.watermarkonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watermarkonline.com%2F2020%2F02%2F19%2Fparents-sue-madison-schools-over-transgender-policy%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.watermarkonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.watermarkonline.com%2F2020%2F02%2F19%2Fparents-sue-madison-schools-over-transgender-policy%2F&#038;format=xml"/>
<style type='text/css'>img.lazy{display:none}</style>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.watermarkonline.com"><link rel="https://theeventscalendar.com/" href="https://www.watermarkonline.com/wp-json/tribe/events/v1/"/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type="text/css"></style>
<link rel="icon" href="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2019/06/cropped-WM-logo.png?fit=32%2C32&#038;ssl=1" sizes="32x32"/>
<link rel="icon" href="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2019/06/cropped-WM-logo.png?fit=192%2C192&#038;ssl=1" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2019/06/cropped-WM-logo.png?fit=180%2C180&#038;ssl=1"/>
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2019/06/cropped-WM-logo.png?fit=270%2C270&#038;ssl=1"/>
</head>
<body class="post-template-default single single-post postid-332319 single-format-standard tribe-no-js unknown wpbdp-with-button-styles">
<!-- Wrapper one starts here -->
<div id="wrapper_one">
<!-- Wrapper four starts here -->
<div id="wrapper_four">
<!-- Wrapper two starts here -->
<div id="wrapper_two">
<!-- Header socialn search starts here -->
<div id="header_social_cont">
<div id="header_social">
<!-----///////////////////////////////////////////////////////////-------- Upper Navigation Menu -----///////////////////////////////////////////////////////////-------->
<div class="menu-resources-container"><ul id="menu-resources" class="sf-menu"><li id="menu-item-30011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30011"><a href="https://www.watermarkonline.com/aboutcontact/">About/Contact</a></li>
<li id="menu-item-29988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29988"><a href="https://www.watermarkonline.com/category/digital-publication/">Digital Publications</a></li>
<li id="menu-item-29990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29990"><a href="https://www.watermarkonline.com/distribution-map/">Distribution Map</a></li>
<li id="menu-item-29981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29981"><a href="https://www.watermarkonline.com/advertise/">Advertise</a></li>
<li id="menu-item-84796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84796"><a href="https://www.watermarkonline.com/adverts/">Classified Adverts</a></li>
<li id="menu-item-29983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29983"><a href="https://www.watermarkonline.com/business-directory/">Business Directory</a></li>
</ul></div><!--<p style="color:#6f6f6f; float:left; display:block; margin:auto 0; padding:10px 0 0 0; ">This is where I would like a menu to go.</p>-->
<!-----//////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////-------->
<div class="header_rss">
<p><a href="https://www.watermarkonline.com/feed/"><img src="https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/xrss.png.pagespeed.ic.xCvy-nweHh.png" width="35" height="35" border="0" alt="Rss"/></a></p>
</div>
<form method="get" id="searchform" action="https://www.watermarkonline.com/">
<div><input type="text" size="18" value="" name="s" id="s"/>
<input type="submit" id="searchsubmit" value="Search" class="btn"/>
</div>
</form>
<div class="header_social_icons">
<ul>
</ul>
</div>
</div>
</div>
<!-- Header socialn search starts here -->
<!-- Wrapper three starts here -->
<div id="wrapper_three">
<!-- Logo Section starts here -->
<div id="logo_section">
<div id="logo">
<p class="logo_title"><a href="https://www.watermarkonline.com/"><img src="http://www.watermarkonline.com/wp-content/uploads/2013/05/site-logo-06-450Redo.png" alt="Watermark Online"/></a></p>
</div>
<!--------- Widgetized Leaderboard Ad Space --------->
<div class="wmrk-leaderboard-ad"><div class="AdSpeedWP">
<!-- AdSpeed.com WP Ad Tag 8.0.2 for [Zone] #43887 [Any Dimension] -->
<script type="text/javascript" src="//g.adspeed.net/ad.php?do=js&zid=43887&wd=-1&ht=-1&target=_blank&cb=1582140759"></script>
<!-- AdSpeed.com End --></div></div>
<!--------------------------------------------------->
</div>
<!-- Logo Section ends here -->
<!-- Content Section starts here -->
<div id="content_section">
<!-----///////////////////////////////////////////////////////////-------- Promo Widget Location -----///////////////////////////////////////////////////////////-------->
<div id="showcaseWidgets">
<div class="wmrk-showcase show01"><a href="http://www.watermarkonline.com/2020/01/28/former-lgbt-center-orlando-ed-terry-decarlo-passes-away/" title="Place link title here" class="widget_sp_image-image-link"><img width="520" height="254" src="https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2019/11/Terry-DeCarlo.jpg?fit=520%2C254&amp;ssl=1" class="attachment-large size-large" alt="" srcset="https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2019/11/Terry-DeCarlo.jpg?w=590&amp;ssl=1 590w, https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2019/11/Terry-DeCarlo.jpg?resize=200%2C98&amp;ssl=1 200w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="311721" data-permalink="https://www.watermarkonline.com/2019/11/11/lgbtq-community-rallies-behind-former-lgbt-center-orlando-ed-terry-decarlo-after-cancer-diagnosis/terry-decarlo/" data-orig-file="https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2019/11/Terry-DeCarlo.jpg?fit=590%2C288&amp;ssl=1" data-orig-size="590,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Terry DeCarlo" data-image-description="" data-medium-file="https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2019/11/Terry-DeCarlo.jpg?fit=200%2C98&amp;ssl=1" data-large-file="https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2019/11/Terry-DeCarlo.jpg?fit=520%2C254&amp;ssl=1"/><div class="widget_sp_image-description"><p>Former LGBT+ Center Orlando ED Terry DeCarlo passes away</p>
</div></a></div>
<div class="wmrk-showcase show02"><a href="http://www.watermarkonline.com/2020/02/05/st-pete-pride-proudly-boasts-67-2-million-economic-impact/" title="" class="widget_sp_image-image-link"><img width="520" height="224" src="https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2017/06/154-StPetePrideParade-ByNickCardello.jpg?fit=520%2C224&amp;ssl=1" class="attachment-large size-large" alt="" srcset="https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2017/06/154-StPetePrideParade-ByNickCardello.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2017/06/154-StPetePrideParade-ByNickCardello.jpg?resize=350%2C151&amp;ssl=1 350w, https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2017/06/154-StPetePrideParade-ByNickCardello.jpg?resize=768%2C331&amp;ssl=1 768w, https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2017/06/154-StPetePrideParade-ByNickCardello.jpg?resize=150%2C65&amp;ssl=1 150w, https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2017/06/154-StPetePrideParade-ByNickCardello.jpg?resize=500%2C216&amp;ssl=1 500w, https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2017/06/154-StPetePrideParade-ByNickCardello.jpg?w=1040 1040w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="107404" data-permalink="https://www.watermarkonline.com/?attachment_id=107404" data-orig-file="https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2017/06/154-StPetePrideParade-ByNickCardello.jpg?fit=1280%2C552&amp;ssl=1" data-orig-size="1280,552" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Nick Cardello&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a9 Nick Cardello Photography&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="154-StPetePrideParade-ByNickCardello" data-image-description="" data-medium-file="https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2017/06/154-StPetePrideParade-ByNickCardello.jpg?fit=200%2C86&amp;ssl=1" data-large-file="https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2017/06/154-StPetePrideParade-ByNickCardello.jpg?fit=520%2C224&amp;ssl=1"/><div class="widget_sp_image-description"><p>St Pete Pride proudly boasts $67.2 million economic impact</p>
</div></a></div>
<div class="wmrk-showcase show03"><a href="https://www.watermarkonline.com/2020/02/10/fifth-third-bank-reverses-decision-will-continue-to-donate-to-school-voucher-program/" title="" class="widget_sp_image-image-link"><img width="520" height="254" src="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/Fifth-Third-Bank.jpg?fit=520%2C254&amp;ssl=1" class="attachment-large size-large" alt="" srcset="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/Fifth-Third-Bank.jpg?w=590&amp;ssl=1 590w, https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/Fifth-Third-Bank.jpg?resize=200%2C98&amp;ssl=1 200w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="331030" data-permalink="https://www.watermarkonline.com/2020/02/10/fifth-third-bank-reverses-decision-will-continue-to-donate-to-school-voucher-program/fifth-third-bank/" data-orig-file="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/Fifth-Third-Bank.jpg?fit=590%2C288&amp;ssl=1" data-orig-size="590,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fifth Third Bank" data-image-description="" data-medium-file="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/Fifth-Third-Bank.jpg?fit=200%2C98&amp;ssl=1" data-large-file="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/Fifth-Third-Bank.jpg?fit=520%2C254&amp;ssl=1"/><div class="widget_sp_image-description"><p>Fifth Third Bank reverses decision, will continue to donate</p>
</div></a></div>
<div class="wmrk-showcase show04"><a href="https://www.watermarkonline.com/2020/02/14/actor-rick-cosnett-comes-out-in-instagram-post/" title="" class="widget_sp_image-image-link"><img width="520" height="254" src="https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/Rick_Cosnett.jpg?fit=520%2C254&amp;ssl=1" class="attachment-large size-large" alt="" srcset="https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/Rick_Cosnett.jpg?w=590&amp;ssl=1 590w, https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/Rick_Cosnett.jpg?resize=200%2C98&amp;ssl=1 200w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="331476" data-permalink="https://www.watermarkonline.com/2020/02/14/actor-rick-cosnett-comes-out-in-instagram-post/rick_cosnett/" data-orig-file="https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/Rick_Cosnett.jpg?fit=590%2C288&amp;ssl=1" data-orig-size="590,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Dominick Dusseault&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1426354912&quot;,&quot;copyright&quot;:&quot;iDominick Visual Media&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rick_Cosnett" data-image-description="" data-medium-file="https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/Rick_Cosnett.jpg?fit=200%2C98&amp;ssl=1" data-large-file="https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/Rick_Cosnett.jpg?fit=520%2C254&amp;ssl=1"/><div class="widget_sp_image-description"><p>Actor Rick Cosnett comes out in Instagram post</p>
</div></a></div>
<div class="wmrk-showcase show05"><a href="http://www.watermarkonline.com/2020/02/13/sam-smith-announces-new-album-release/" title="" class="widget_sp_image-image-link"><img width="520" height="254" src="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/ssmith.png?fit=520%2C254&amp;ssl=1" class="attachment-large size-large" alt="" srcset="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/ssmith.png?w=589&amp;ssl=1 589w, https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/ssmith.png?resize=200%2C98&amp;ssl=1 200w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="331262" data-permalink="https://www.watermarkonline.com/2020/02/13/sam-smith-announces-new-album-release/ssmith/" data-orig-file="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/ssmith.png?fit=589%2C288&amp;ssl=1" data-orig-size="589,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ssmith" data-image-description="" data-medium-file="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/ssmith.png?fit=200%2C98&amp;ssl=1" data-large-file="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/ssmith.png?fit=520%2C254&amp;ssl=1"/><div class="widget_sp_image-description"><p>Sam Smith announces new album release</p>
</div></a></div></a>
<!--Special Area--->
</div>
<!-----///////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////-------->
<!--////////////////-- Menu Section starts here (Old Menu Commented Out... Maybe I should put it back later)--///////////////////////-->
<!--	<div id="menu">
			<ul id="Main_nav" class="dropdown dropdown-horizontal"><li id="menu-item-29987" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29987"><a href="https://www.watermarkonline.com/category/news/">All News</a></li>
<li id="menu-item-29976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29976"><a href="https://www.watermarkonline.com/category/news/orlando-1/">Orlando</a></li>
<li id="menu-item-29975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29975"><a href="https://www.watermarkonline.com/category/news/tampa-bay-lgbt-news/">Tampa Bay</a></li>
<li id="menu-item-29977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29977"><a href="https://www.watermarkonline.com/category/news/florida-lgbt-news/">State</a></li>
<li id="menu-item-29974" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29974"><a href="https://www.watermarkonline.com/category/news/nation/">Nation</a></li>
<li id="menu-item-29979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29979"><a href="https://www.watermarkonline.com/category/news/world/">World</a></li>
<li id="menu-item-30006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30006"><a href="https://www.watermarkonline.com/category/features-1/">Features</a></li>
<li id="menu-item-30007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30007"><a href="https://www.watermarkonline.com/category/opinion/">Opinion</a></li>
<li id="menu-item-56133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56133"><a href="https://www.watermarkonline.com/category/photos/">Photos</a></li>
<li id="menu-item-86925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86925"><a href="/events/">Events</a></li>
</ul>			
                        </div>
                     <script type="text/javascript">  
                                    jQuery(document).ready(function(){
										
										jQuery.noConflict();
										
										jQuery('#Main_nav').tinyNav({
                                        header: true
                                      });
									});
                                </script>  

                    -->
<!-- Menu Section ends here -->
<!-- Inner Content Section starts here -->
<div id="inner_content_section">
<!-- Menu Section starts here -->
<div id="menu">
<ul id="Main_nav" class="dropdown dropdown-horizontal"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29987"><a href="https://www.watermarkonline.com/category/news/">All News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29976"><a href="https://www.watermarkonline.com/category/news/orlando-1/">Orlando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29975"><a href="https://www.watermarkonline.com/category/news/tampa-bay-lgbt-news/">Tampa Bay</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29977"><a href="https://www.watermarkonline.com/category/news/florida-lgbt-news/">State</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29974"><a href="https://www.watermarkonline.com/category/news/nation/">Nation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29979"><a href="https://www.watermarkonline.com/category/news/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30006"><a href="https://www.watermarkonline.com/category/features-1/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30007"><a href="https://www.watermarkonline.com/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56133"><a href="https://www.watermarkonline.com/category/photos/">Photos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86925"><a href="/events/">Events</a></li>
</ul>
</div>
<script type="text/javascript">jQuery(document).ready(function(){jQuery.noConflict();jQuery('#Main_nav').tinyNav({header:true});});</script>
<!-- Menu Section ends here -->
<!-- Main Content Section starts here -->
<div id="main_content_section">
<!-- Actual Post starts here -->
<div class="actual_post post-332319 post type-post status-publish format-standard has-post-thumbnail hentry category-nation category-news tag-madison tag-religion-2 tag-schools tag-transgender tag-wisconsin tag-wisconsin-institute-for-law-and-liberty" id="post-332319">
<div class="ta_meta_container">
<div class="actual_post_title">
<!------------------- Posting Category------------------->
<div class="postCategory"><ul class="post-categories">
<li><a href="https://www.watermarkonline.com/category/news/nation/" rel="category tag">Nation</a></li>
<li><a href="https://www.watermarkonline.com/category/news/" rel="category tag">News</a></li></ul></div>
<h2>Parents sue Madison schools over transgender policy</h2>
<!----------------------------------------------------- Posting Author-------------------------------------------------------->
<div class="wmrk-actual_post_posted">
<!--<a href="https://www.watermarkonline.com/author/intern/" title="Posts by Wire Report" rel="author">Wire Report</a> -->
By : <span>Wire Report</span></div>
<!------------------------------------------------------ Posting Date -------------------------------------------------------->
<div class="wmrk-actual_post_date"> <span>February 19, 2020</span></div>
<!----------------------------------------------------- Posting Comments ----------------------------------------------------->
<div class="wmrk-actual_post_comments">Comments:&nbsp;<span class="dsq-postid" data-dsqidentifier="332319 http://www.watermarkonline.com/?p=332319">0</span></div>
<!--closes div that surrounds post headline--></div>
<!-----///////////////////////////////////////////////////////////-------- Featured Image -----///////////////////////////////////////////////////////////-------->
<div id="featuredImage">
<a href="https://www.watermarkonline.com/2020/02/19/parents-sue-madison-schools-over-transgender-policy/" title="Permalink to Parents sue Madison schools over transgender policy" rel="bookmark">
<img width="590" height="288" src="https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/uploads/2020/02/Ruth-Bachhuber-Doyle-Administration-Building.jpg.pagespeed.ce.lVEW2Rw3p5.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/Ruth-Bachhuber-Doyle-Administration-Building.jpg?w=590&amp;ssl=1 590w, https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/Ruth-Bachhuber-Doyle-Administration-Building.jpg?resize=200%2C98&amp;ssl=1 200w" sizes="(max-width: 590px) 100vw, 590px" data-attachment-id="332404" data-permalink="https://www.watermarkonline.com/2020/02/19/parents-sue-madison-schools-over-transgender-policy/ruth-bachhuber-doyle-administration-building-2/" data-orig-file="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/Ruth-Bachhuber-Doyle-Administration-Building.jpg?fit=590%2C288&amp;ssl=1" data-orig-size="590,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ruth-Bachhuber-Doyle-Administration-Building" data-image-description="" data-medium-file="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/Ruth-Bachhuber-Doyle-Administration-Building.jpg?fit=200%2C98&amp;ssl=1" data-large-file="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2020/02/Ruth-Bachhuber-Doyle-Administration-Building.jpg?fit=520%2C254&amp;ssl=1"/> </a>
<!---------------------------------------------Social Sharing Addition--------------------------------------------------------->
<div class="socialSharing">
<h3>Share this story:</h3>
<p><a target="_blank" href="https://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.watermarkonline.com%2F2020%2F02%2F19%2Fparents-sue-madison-schools-over-transgender-policy%2F&amp;Parents sue Madison schools over transgender policy"><img src="https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/xstumbleupon.png.pagespeed.ic.rFau_Uyp7r.png"/></a></p>
<p><a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.watermarkonline.com%2F2020%2F02%2F19%2Fparents-sue-madison-schools-over-transgender-policy%2F&amp;text=Parents sue Madison schools over transgender policy"><img src="https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/xtwitter.png.pagespeed.ic.OjQHHWv7jk.png"/></a></p>
<p><a target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watermarkonline.com%2F2020%2F02%2F19%2Fparents-sue-madison-schools-over-transgender-policy%2F&amp;t=Parents sue Madison schools over transgender policy"><img src="https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/xfacebook.png.pagespeed.ic.f_XuruWu0-.png"/></a></p>
<p><a target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.watermarkonline.com%2F2020%2F02%2F19%2Fparents-sue-madison-schools-over-transgender-policy%2F&description=Parents sue Madison schools over transgender policy"><img src="https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/xpinterest.png.pagespeed.ic.KlEsN0vpr-.png"/></a></p>
<p><a target="_blank" href="https://del.icio.us/post?url=https%3A%2F%2Fwww.watermarkonline.com%2F2020%2F02%2F19%2Fparents-sue-madison-schools-over-transgender-policy%2F&amp;title=Parents sue Madison schools over transgender policy"><img src="https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/xdelicious.png.pagespeed.ic.9jVvLPUqLC.png"/></a></p>
<p><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.watermarkonline.com%2F2020%2F02%2F19%2Fparents-sue-madison-schools-over-transgender-policy%2F&title=Parents sue Madison schools over transgender policy"><img src="https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/xlinkedin.png.pagespeed.ic.MJfNQKN_9O.png"/></a></p>
<p><a target="_blank" href="https://reddit.com/login?dest=%2Fsubmit%3Furl%3Dhttps%3A%2F%2Fwww.watermarkonline.com%2F2020%2F02%2F19%2Fparents-sue-madison-schools-over-transgender-policy%2F"><img src="https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/xreddit.png.pagespeed.ic.cjtZzicdKs.png"/></a></p>
</div>
<!-----///////////////////////////////////////////////////////////-------- Tags Div ----///////////////////////////////////////////////////////////--------->
<div class="postTags">
<!-- <div class="wmrk-ActualPostAuthor"> -->
<div class="wmrk-metadata">
<!--<span class="label">Category:</span>
<span class="text"><a href="https://www.watermarkonline.com/category/news/nation/" rel="category tag">Nation</a>, <a href="https://www.watermarkonline.com/category/news/" rel="category tag">News</a></span>-->
<p><span class="label">Tags:</span><span class="text"><a href="https://www.watermarkonline.com/tag/madison/" rel="tag">Madison</a>, <a href="https://www.watermarkonline.com/tag/religion-2/" rel="tag">religion</a>, <a href="https://www.watermarkonline.com/tag/schools/" rel="tag">schools</a>, <a href="https://www.watermarkonline.com/tag/transgender/" rel="tag">transgender</a>, <a href="https://www.watermarkonline.com/tag/wisconsin/" rel="tag">Wisconsin</a>, <a href="https://www.watermarkonline.com/tag/wisconsin-institute-for-law-and-liberty/" rel="tag">Wisconsin Institute for Law and Liberty</a></span></p>	</div>
<!--closing featured image div--> </div>
<!-----///////////////////////////////////////////////////////////-------- Ratings ???  -----///////////////////////////////////////////////////////////-------->
<!-----///////////////////////////////////////////////////////////-------- /metadata -----///////////////////////////////////////////////////////////---------->
</div>
</div>
<!-- Post entry starts here -->
<div class="post_entry">
<div class="entry">
<p class="lead">MADISON, Wis. (AP) | A group of parents filed a lawsuit Feb. 11 alleging the Madison school district&#8217;s transgender policy is unconstitutional because it prohibits teachers and staff from informing parents that their children are transgender.</p>
<p>Conservative law firm Wisconsin Institute for Law and Liberty filed the lawsuit on the parents&#8217; behalf in Dane County Circuit Court.</p>
<p><span id="more-332319"></span></p>
<p>According to the lawsuit, Madison schools adopted a policy in 2018 that states a person&#8217;s gender identity can be male, female, a blend of both or neither and is determined by person&#8217;s sense of self. The policy states that the district is committed to affirming each student&#8217;s self-designated gender identity and the district will strive to &#8220;disrupt the gender binary&#8221; with books and lessons stating that everyone has the right to choose their gender.</p>
<p>Even though the district requires parental consent before students can change their name and gender in official district records, the policy allows students to pick new names and pronouns they can use at school regardless of whether they have a parent&#8217;s permission. All teachers and district staff must refer to students by their chosen names and pronouns even though the names aren&#8217;t official in district systems.</p>
<p>The policy also prohibits teachers and staff from revealing a student&#8217;s gender identity, including any new names or pronouns, used at school to parents or guardians, according to the lawsuit. The policy goes on to state that staff must use the child&#8217;s legal name with family.</p>
<p>If a student wants to change gender identity at school, teachers must fill out a form listing the student&#8217;s chosen name and pronouns and answer whether the student uses that name at home.</p>
<p>The form states that parental consent is needed to change name and gender in official records but students can use their chosen name and pronouns without parental permission. The form states that any interviews with the student are confidential in defiance of a state law that gives parents access to all education records, according to the lawsuit.</p>
<p>The parents argue the policy violates the state constitution&#8217;s due process clause, which protects parents&#8217; right to raise their children according to the parents beliefs.</p>
<p>Keeping parents in the dark about their children&#8217;s sexuality interferes with parents&#8217; right to guide their children through life-altering decisions and provide professional help their children may urgently need, the lawsuit contends.</p>
<p>&#8220;There is no compelling government interest in keeping secret from parents that their child is dealing with gender dysphoria,&#8221; the lawsuit says.</p>
<p>The parents also argue that the policy violates the state constitution&#8217;s religious freedom guarantee.</p>
<p>The parents maintain they believe that God intended humans to be two sexes. The district policy interferes with their right to seek treatment for their children to stop a gender transition and hiding a student&#8217;s struggles with gender interferes with their right to guide their children in accordance with their religious beliefs.</p>
<p>District spokesman Tim LeMonds declined to comment until the district has reviewed the lawsuit.</p>
<div class="clear"></div>
</div>
</div>
<!---------------------------------------------Social Sharing Addition--------------------------------------------------------->
<div class="socialSharing-bottomPost">
<h3>Share this story:</h3>
<p><a target="_blank" href="https://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.watermarkonline.com%2F2020%2F02%2F19%2Fparents-sue-madison-schools-over-transgender-policy%2F&amp;Parents sue Madison schools over transgender policy"><img src="https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/xstumbleupon.png.pagespeed.ic.rFau_Uyp7r.png"/></a></p>
<p><a target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.watermarkonline.com%2F2020%2F02%2F19%2Fparents-sue-madison-schools-over-transgender-policy%2F&amp;text=Parents sue Madison schools over transgender policy"><img src="https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/xtwitter.png.pagespeed.ic.OjQHHWv7jk.png"/></a></p>
<p><a target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.watermarkonline.com%2F2020%2F02%2F19%2Fparents-sue-madison-schools-over-transgender-policy%2F&amp;t=Parents sue Madison schools over transgender policy"><img src="https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/xfacebook.png.pagespeed.ic.f_XuruWu0-.png"/></a></p>
<p><a target="_blank" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.watermarkonline.com%2F2020%2F02%2F19%2Fparents-sue-madison-schools-over-transgender-policy%2F&description=Parents sue Madison schools over transgender policy"><img src="https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/xpinterest.png.pagespeed.ic.KlEsN0vpr-.png"/></a></p>
<p><a target="_blank" href="https://del.icio.us/post?url=https%3A%2F%2Fwww.watermarkonline.com%2F2020%2F02%2F19%2Fparents-sue-madison-schools-over-transgender-policy%2F&amp;title=Parents sue Madison schools over transgender policy"><img src="https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/xdelicious.png.pagespeed.ic.9jVvLPUqLC.png"/></a></p>
<p><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.watermarkonline.com%2F2020%2F02%2F19%2Fparents-sue-madison-schools-over-transgender-policy%2F&title=Parents sue Madison schools over transgender policy"><img src="https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/xlinkedin.png.pagespeed.ic.MJfNQKN_9O.png"/></a></p>
<p><a target="_blank" href="https://reddit.com/login?dest=%2Fsubmit%3Furl%3Dhttps%3A%2F%2Fwww.watermarkonline.com%2F2020%2F02%2F19%2Fparents-sue-madison-schools-over-transgender-policy%2F"><img src="https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/xreddit.png.pagespeed.ic.cjtZzicdKs.png"/></a></p>
</div>
<!-- post entry ends here -->
<!-- Bio starts here -->
<div class="post_author_bio">
<div class="post_author_bio_bio">
<div class="post_author_bio_bio_pic">
<img alt='' src='https://secure.gravatar.com/avatar/44d8ac5a09b799dc8dbc42a254700aec?s=88&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/44d8ac5a09b799dc8dbc42a254700aec?s=176&#038;d=mm&#038;r=g 2x' class='avatar avatar-88 photo' height='88' width='88'/> </div>
<div class="post_author_bio_bio_desc">
<p class="post_author_pic">Wire Report</p>
<p></p>
</div>
</div>
<div class="post_author_bio_social">
</div>
</div>
<!-- Bio ends here -->
<!--/////////////////////////////////////////////---Related Posts---////////////////////////////////////-->
<div class="adsBetweenPosts">
<!-- AdSpeed.com Serving Code 7.9.5 for [Zone] Box Ads Within Posts [Any Dimension] -->
<script type="text/javascript" src="https://g.adspeed.net/ad.php?do=js&amp;zid=43522&amp;wd=-1&amp;ht=-1&amp;target=_top"></script>
<!-- AdSpeed.com End -->
</div>
<!--/////////////////////////////////////////////////////////////////////////////////////////////////-->
<!-- Next/prev post starts here -->
<div class="single_np">
<div class="single_np_prev">
<p class="single_np_prev_np">Previous Post</p>
<p><a href="https://www.watermarkonline.com/2020/02/19/boy-scouts-of-america-files-for-chapter-11-bankruptcy/" rel="prev">Boy Scouts of America files for Chapter 11 bankruptcy</a></p>
</div>
<div class="single_np_next">
<p class="single_np_next_np">Next Post</p>
<p></p>
</div>
</div>
<!-- Next/prev post ends here -->
<!--/////////////////////////////////////////////---Related Posts---////////////////////////////////////-->
<!-- Related Posts starts here -->
<div class="single_related">
<div class="single_related_title">
</div>
<div class="wmrk-single_related_posts">
<div class="related_posts_single">
<div class='yarpp-related'>
<h3>Posts Related to this Article</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='https://www.watermarkonline.com/2018/09/21/judge-orders-state-to-cover-transition-surgery/' title='Judge orders state to cover transition surgery'>
<div class='relatedposts-trim'><img width="120" height="120" src="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2018/07/wisconsin.jpg?resize=120%2C120&amp;ssl=1" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2018/07/wisconsin.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2018/07/wisconsin.jpg?resize=50%2C50&amp;ssl=1 50w, https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2018/07/wisconsin.jpg?resize=45%2C45&amp;ssl=1 45w, https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2018/07/wisconsin.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2018/07/wisconsin.jpg?zoom=2&amp;resize=120%2C120 240w, https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2018/07/wisconsin.jpg?zoom=3&amp;resize=120%2C120 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="171064" data-permalink="https://www.watermarkonline.com/2018/07/09/wisconsin-high-court-sides-with-fired-conservative-professor/capitol-centennial/" data-orig-file="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2018/07/wisconsin.jpg?fit=498%2C288&amp;ssl=1" data-orig-size="498,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;FILE - This Oct. 10, 2012, file photo shows a man walking by the Wisconsin state Capitol in Madison. A bipartisan commission is planning a months-long celebration of the building&#039;s 100th anniversary with a kick-off event beginning Jan. 31, 2017. (AP Photo\/Scott Bauer, File)&quot;,&quot;created_timestamp&quot;:&quot;1484314410&quot;,&quot;copyright&quot;:&quot;Copyright 2017 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Capitol Centennial&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capitol Centennial" data-image-description="" data-medium-file="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2018/07/wisconsin.jpg?fit=200%2C115&amp;ssl=1" data-large-file="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2018/07/wisconsin.jpg?fit=498%2C288&amp;ssl=1"/></div><span class="yarpp-thumbnail-title">Judge orders state to cover transition surgery</span></a>
<a class='yarpp-thumbnail' href='https://www.watermarkonline.com/2016/08/31/virginia-school-board-asks-high-court-to-hear-transgender-bathroom-case/' title='Virginia school board asks high court to hear transgender bathroom case'>
<div class='relatedposts-trim'><img width="120" height="120" src="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2013/06/SupremeCourtAbstr1.jpg?resize=120%2C120&amp;ssl=1" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2013/06/SupremeCourtAbstr1.jpg?resize=185%2C185&amp;ssl=1 185w, https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2013/06/SupremeCourtAbstr1.jpg?resize=120%2C120&amp;ssl=1 120w, https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2013/06/SupremeCourtAbstr1.jpg?zoom=2&amp;resize=120%2C120 240w, https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2013/06/SupremeCourtAbstr1.jpg?zoom=3&amp;resize=120%2C120 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="41278" data-permalink="https://www.watermarkonline.com/2013/06/26/supreme-court-rules-doma-unconstitutional-5-4/supremecourtabstr-2/" data-orig-file="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2013/06/SupremeCourtAbstr1.jpg?fit=590%2C288&amp;ssl=1" data-orig-size="590,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="SupremeCourtAbstr" data-image-description="" data-medium-file="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2013/06/SupremeCourtAbstr1.jpg?fit=200%2C97&amp;ssl=1" data-large-file="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2013/06/SupremeCourtAbstr1.jpg?fit=520%2C254&amp;ssl=1"/></div><span class="yarpp-thumbnail-title">Virginia school board asks high court to hear transgender bathroom case</span></a>
<a class='yarpp-thumbnail' href='https://www.watermarkonline.com/2015/11/20/wisconsin-republicans-defend-transgender-restrictions-bill/' title='Wisconsin Republicans push bill restricting transgender students'>
<div class='relatedposts-trim'><img width="120" height="120" src="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2013/06/TransgenderRestroomAbstr.jpg?resize=120%2C120&amp;ssl=1" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="transgender restroom gender-identity" srcset="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2013/06/TransgenderRestroomAbstr.jpg?resize=185%2C185&amp;ssl=1 185w, https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2013/06/TransgenderRestroomAbstr.jpg?resize=120%2C120&amp;ssl=1 120w, https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2013/06/TransgenderRestroomAbstr.jpg?zoom=2&amp;resize=120%2C120 240w, https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2013/06/TransgenderRestroomAbstr.jpg?zoom=3&amp;resize=120%2C120 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="39319" data-permalink="https://www.watermarkonline.com/2013/06/13/lawyers-argue-whether-transgender-fifth-grader-can-use-girls-bathroom-at-school/transgenderrestroomabstr/" data-orig-file="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2013/06/TransgenderRestroomAbstr.jpg?fit=590%2C288&amp;ssl=1" data-orig-size="590,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="TransgenderRestroomAbstr" data-image-description="" data-medium-file="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2013/06/TransgenderRestroomAbstr.jpg?fit=200%2C97&amp;ssl=1" data-large-file="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2013/06/TransgenderRestroomAbstr.jpg?fit=520%2C254&amp;ssl=1"/></div><span class="yarpp-thumbnail-title">Wisconsin Republicans push bill restricting transgender students</span></a>
</div>
</div>
</div>
</div>
</div>
<!-- Related Posts ends here -->
<!--//////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////--->
</div>
<!-- Actual Post ends here -->
<div id="disqus_thread"></div>
</div>
<!-- Main Content Section ends here -->
<!-- Sidebar Section starts here -->
<div id="sidebar_section">
<!-- Ads start here -->
<!-- Ads end here -->
<!-- FeedBurner starts here -->
<div id="feed_social">
<div class="widget_text wmrk-solicitation"><div class="textwidget custom-html-widget"><p>Sign Up for our eNewsletter</p>
<div role="form" class="wpcf7" id="wpcf7-f158643-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2020/02/19/parents-sue-madison-schools-over-transgender-policy/#wpcf7-f158643-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="158643"/>
<input type="hidden" name="_wpcf7_version" value="5.1.6"/>
<input type="hidden" name="_wpcf7_locale" value="en_US"/>
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f158643-o1"/>
<input type="hidden" name="_wpcf7_container_post" value="0"/>
<input type="hidden" name="g-recaptcha-response" value=""/>
</div>
<p><label> Your Email (required)<br/>
<span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false"/></span> </label></p>
<p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit"/></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>
<br><br>
<p>Follow Us</p>
<div class="follow-us">
<ul>
<li><a href="http://www.facebook.com/WatermarkFL"><img alt="" src="https://i2.wp.com/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/facebook.png?w=520" data-recalc-dims="1"/></a></li>
<li><a href="http://www.twitter.com/WatermarkOnline"><img alt="" src="https://i2.wp.com/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/twitter.png?w=520" data-recalc-dims="1"/></a></li>
<li><a href="#"><img alt="" src="https://i0.wp.com/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/vine.png?w=520" data-recalc-dims="1"/></a></li>
<li><a href="http://pinterest.com/watermarkonline/"><img alt="" src="https://i0.wp.com/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/pinterest.png?w=520" data-recalc-dims="1"/></a></li>
<li><a href="http://instagram.com/watermarkonline"><img alt="" src="https://i2.wp.com/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/instagram.png?w=520" data-recalc-dims="1"/></a></li>
<li><a href="http://www.youtube.com/watermarkonline"><img alt="" src="https://i0.wp.com/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/youtube.png?w=520" data-recalc-dims="1"/></a></li>
</ul>
</div></div></div>
</div>
<!-- FeedBurner ends here -->
<!-- Social box starts here -->
<div id="sidebar_search_social">
<div id="social_section">
<ul>
<li><a href="https://www.watermarkonline.com/feed/"><img src="https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/xrss.png.pagespeed.ic.xCvy-nweHh.png" width="35" height="35" border="0" alt="Rss"/></a></li>
</ul>
</div>
<div class="seach_section">
<form method="get" action="https://www.watermarkonline.com/">
<fieldset>
<p class="searchtext"><input type="text" onblur="if(this.value=='') this.value='Enter search query here...'" onfocus="if(this.value=='Enter search query here...') this.value=''" value="Enter search query here..." name="s" class="text"/></p>
<p class="searchsub"><input class="submit" type="submit" value="Go"/></p>
</fieldset>
</form>
</div>
</div>
<!-- Social box ends here -->
<!--Popular box starts here-->
<!--Popular box ends here-->
<!-- Sidebar Starts Here -->
<div id="sidebar">
<!--video column starts here-->
<!--video column ends here-->
<div id="adspeed-ad-server-2" class="sidebar_widget AdSpeed Ad Server">
<div class="widget"><div class="AdSpeedWP">
<!-- AdSpeed.com WP Ad Tag 8.0.2 for [Zone] #43867 [Any Dimension] -->
<script type="text/javascript" src="//g.adspeed.net/ad.php?do=js&zid=43867&wd=-1&ht=-1&target=_blank&cb=1582140760"></script>
<!-- AdSpeed.com End --></div></div>
</div><div id="custom_html-13" class="widget_text sidebar_widget widget_custom_html">
<div class="widget_text widget"><h3 class="widgettitle">Latest Issue</h3><div class="textwidget custom-html-widget"><iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?d=2703_candy_crush_web&u=watermarkmedia"></iframe></div></div>
</div><div id="bwp_recent_comments-3" class="sidebar_widget bwp-rc-widget">
<div class="widget"><h3 class="widgettitle">Recent Comments</h3>
<ul class="bwp-rc-ulist">
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='https://secure.gravatar.com/avatar/8ab50ae6023ac1bd250500099ad1ad2c?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8ab50ae6023ac1bd250500099ad1ad2c?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40'/></span><span class="recent-comment-single"><span class="recent-comment-author"><a href="https://www.watermarkonline.com/2020/02/07/watermark-giveaway-a-pair-of-tickets-to-see-comedian-marc-maron-at-hard-rock-live/#comment-12214">Thaddeus McCollum</a></span><span class="recent-comment-text">I love Watermark, of course.</span> <a href="https://www.watermarkonline.com/2020/02/07/watermark-giveaway-a-pair-of-tickets-to-see-comedian-marc-maron-at-hard-rock-live/#comment-12214" title="Comment on Watermark Giveaway: A pair of tickets to see comedian Marc Maron at Hard Rock Live"><strong>Feb 11, 3:31 PM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='https://secure.gravatar.com/avatar/0e900e84ae6411a810bd55ebf0c616e6?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0e900e84ae6411a810bd55ebf0c616e6?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40'/></span><span class="recent-comment-single"><span class="recent-comment-author"><a href="https://www.watermarkonline.com/2020/02/07/watermark-giveaway-a-pair-of-tickets-to-see-comedian-marc-maron-at-hard-rock-live/#comment-12213">Adam Goldman</a></span><span class="recent-comment-text">Like Marc, I am a HUGE lover of coffee. I love listening to WTF on Sundays with a nice cup...</span> <a href="https://www.watermarkonline.com/2020/02/07/watermark-giveaway-a-pair-of-tickets-to-see-comedian-marc-maron-at-hard-rock-live/#comment-12213" title="Comment on Watermark Giveaway: A pair of tickets to see comedian Marc Maron at Hard Rock Live"><strong>Feb 10, 4:32 PM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img alt='User Avatar' src='https://secure.gravatar.com/avatar/0e08e5062b732592d1895c0175e42b85?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0e08e5062b732592d1895c0175e42b85?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40'/></span><span class="recent-comment-single"><span class="recent-comment-author"><a href="https://www.watermarkonline.com/2019/12/19/watermark-giveaway-a-pair-of-tickets-to-enzians-great-gatsby-new-years-eve-party/#comment-12202">Christopher</a></span><span class="recent-comment-text">To be the best I can be!</span> <a href="https://www.watermarkonline.com/2019/12/19/watermark-giveaway-a-pair-of-tickets-to-enzians-great-gatsby-new-years-eve-party/#comment-12202" title="Comment on Watermark Giveaway: A pair of tickets to Enzian&#039;s Great Gatsby New Year’s Eve Party"><strong>Dec 27, 2:33 PM</strong></a></span></li>
</ul>
</div>
</div><div id="adspeed-ad-server-3" class="sidebar_widget AdSpeed Ad Server">
<div class="widget"><div class="AdSpeedWP">
<!-- AdSpeed.com WP Ad Tag 8.0.2 for [Zone] #44238 [Any Dimension] -->
<script type="text/javascript" src="//g.adspeed.net/ad.php?do=js&zid=44238&wd=-1&ht=-1&target=_blank&cb=1582140760"></script>
<!-- AdSpeed.com End --></div></div>
</div><div id="wpadverts-widget-categories-2" class="wmrk-recent-digitalpubs sidebar_widget wpadverts-widget-categories">
<div class="widget"><h3 class="widgettitle">Classified Ads Categories</h3> <div class="wpjb adverts-widget adverts-widget-categories">
<div class="adverts-grid adverts-grid-compact">
<div class="adverts-grid-row">
<div class="adverts-col-100">
<span class="adverts-widget-grid-link adverts-icon-folder ">
<a href="https://www.watermarkonline.com/advert-category/community/">Community</a>
</span>
</div>
</div>
<div class="adverts-grid-row">
<div class="adverts-col-100">
<span class="adverts-widget-grid-link adverts-icon-folder ">
<a href="https://www.watermarkonline.com/advert-category/miscellaneous/">Miscellaneous</a>
</span>
</div>
</div>
</div>
</div>
</div>
</div><div id="custom_html-12" class="widget_text sidebar_widget widget_custom_html">
<div class="widget_text widget"><h3 class="widgettitle">Specialty Publications</h3><div class="textwidget custom-html-widget"><iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?d=wm_holiday_gift_guide_2019_online&u=watermarkmedia"></iframe>
<iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?d=sarasotalivingwithpride-2019_web_final&u=watermarkmedia"></iframe>
<iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?d=cowp19_web&u=watermarkmedia"></iframe>
</div></div>
</div><div id="nav_menu-2" class="sidebar_widget widget_nav_menu">
<div class="widget"><h3 class="widgettitle">Resources</h3><div class="menu-resources-container"><ul id="menu-resources-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30011"><a href="https://www.watermarkonline.com/aboutcontact/">About/Contact</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29988"><a href="https://www.watermarkonline.com/category/digital-publication/">Digital Publications</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29990"><a href="https://www.watermarkonline.com/distribution-map/">Distribution Map</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29981"><a href="https://www.watermarkonline.com/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84796"><a href="https://www.watermarkonline.com/adverts/">Classified Adverts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29983"><a href="https://www.watermarkonline.com/business-directory/">Business Directory</a></li>
</ul></div></div>
</div><div id="wp_sidebarlogin-2" class="sidebar-login sidebar_widget widget_wp_sidebarlogin">
<div class="widget"><h3 class="widgettitle">Login</h3>
<form name="loginform" id="loginform" action="https://www.watermarkonline.com/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Username</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20"/>
</p>
<p class="login-password">
<label for="user_pass">Password</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20"/>
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked"/> Remember Me</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login &rarr;"/>
<input type="hidden" name="redirect_to" value="http://www.watermarkonline.com/2020/02/19/parents-sue-madison-schools-over-transgender-policy/"/>
</p>
</form><ul class="pagenav sidebar_login_links"><li class="register-link"><a href="https://www.watermarkonline.com/wp-login.php?action=register">Register</a></li><li class="lost_password-link"><a href="https://www.watermarkonline.com/wp-login.php?action=lostpassword">Lost Password</a></li></ul></div>
</div>
</div>
</div>
<!-- Sidebar Section ends here -->
<!-- Footer Sidebar Section starts here -->
<div id="footer_sidebar">
<div id="footerwidgets">
<div id="footerwidgetcontainer">
<div class="footerwidget">
<div id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="widgettitle">About Us</h3><div class="textwidget custom-html-widget"><img src="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2019/05/WatermarkPublishingGroup-DarkBackground.png?w=520" style="float:left; width:30%; margin:5px 5px 0 0;" data-recalc-dims="1"> Watermark is a multi-faceted media company using opportunities and innovations to communicate and advance LGBT interests, with a corporate emphasis on professionalism while building strong relationships with our readers, customers and community.
<br><br>
Watermark Media was founded by Tom Dyer in Orlando in 1994, and expanded to Tampa Bay in 1995. Dyer is an attorney, former board member of the Metropolitan Business Association and Tampa International Gay & Lesbian Film Festival, and current advisory board member of the Harvey Milk Foundation.
<br><br>
Watermark prints up to 20,000 copies every other Thursday, and distributes them in more than 500 locations throughout Orlando, Tampa Bay, Sarasota and throughout the state. The newspaper donates more than $200,000 annually in free and sponsor advertising to worthy local and national LGBT non-profits.
<br><br>
Watermarkonline.com was launched in 1999. The award-winning newspaper currently maintains offices in Tampa Bay and Orlando and employs a full-time staff of 12, along with several part-time and freelance contributors.
<br><br>
Watermark Publishing Group, founded by publisher Rick Claggett, purchased Watermark in January of 2016. Rick Claggett is a long-time employee of Watermark Media and former board member of both the Metropolitan Business Association and Come Out With Pride.<a href="aboutcontact">Read More...</a>
</div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Advertise</h3><div class="textwidget custom-html-widget"><a href="advertise" class="footer-ad-button">Click here</a> Grow your business! Advertise with Watermark Publishing Group!
</div></div>
</div>
<div class="footerwidget">
<div id="custom_html-7" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Send Us A News Tip</h3><div class="textwidget custom-html-widget">Have you got a hot news tip that you'd like to share with us? Simply fill out the form below and click submit!
<br><br>
<div role="form" class="wpcf7" id="wpcf7-f102365-o2" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2020/02/19/parents-sue-madison-schools-over-transgender-policy/#wpcf7-f102365-o2" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="102365"/>
<input type="hidden" name="_wpcf7_version" value="5.1.6"/>
<input type="hidden" name="_wpcf7_locale" value="en_US"/>
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f102365-o2"/>
<input type="hidden" name="_wpcf7_container_post" value="0"/>
<input type="hidden" name="g-recaptcha-response" value=""/>
</div>
<p><label> Your Name (required)<br/>
<span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false"/></span> </label></p>
<p><label> Your Email (required)<br/>
<span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false"/></span> </label></p>
<p><label> Subject<br/>
<span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false"/></span> </label></p>
<p><label> Your Message<br/>
<span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit"/></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></div> </div>
<div class="footerwidget">
<div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widgettitle">Content</h3><div class="menu-content-container"><ul id="menu-content" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29987"><a href="https://www.watermarkonline.com/category/news/">All News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29976"><a href="https://www.watermarkonline.com/category/news/orlando-1/">Orlando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29975"><a href="https://www.watermarkonline.com/category/news/tampa-bay-lgbt-news/">Tampa Bay</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29977"><a href="https://www.watermarkonline.com/category/news/florida-lgbt-news/">State</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29974"><a href="https://www.watermarkonline.com/category/news/nation/">Nation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29979"><a href="https://www.watermarkonline.com/category/news/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30006"><a href="https://www.watermarkonline.com/category/features-1/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30007"><a href="https://www.watermarkonline.com/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56133"><a href="https://www.watermarkonline.com/category/photos/">Photos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86925"><a href="/events/">Events</a></li>
</ul></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widgettitle">Resources</h3><div class="menu-resources-container"><ul id="menu-resources-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30011"><a href="https://www.watermarkonline.com/aboutcontact/">About/Contact</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29988"><a href="https://www.watermarkonline.com/category/digital-publication/">Digital Publications</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29990"><a href="https://www.watermarkonline.com/distribution-map/">Distribution Map</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29981"><a href="https://www.watermarkonline.com/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84796"><a href="https://www.watermarkonline.com/adverts/">Classified Adverts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29983"><a href="https://www.watermarkonline.com/business-directory/">Business Directory</a></li>
</ul></div></div> </div>
</div>
</div>
</div>
<!-- Footer Sidebar Section ends here -->
</div>
<!-- Inner Content Section ends here -->
</div>
<!-- Content Section ends here -->
<!-- Footer Section starts here -->
<div id="footer_section">
<div id="bottomfooterwidgetcontainer">
<div class="bottomfooterwidgety">
<div class="footerp"></div>
<div class="footercredit"></div>
<div class="seach_section">
<form method="get" action="https://www.watermarkonline.com/">
<fieldset>
<p class="searchtext"><input type="text" onblur="if(this.value=='') this.value='Enter search query here...'" onfocus="if(this.value=='Enter search query here...') this.value=''" value="Enter search query here..." name="s" class="text"/></p>
<p class="searchsub"><input class="submit" type="submit" value="Go"/></p>
</fieldset>
</form>
</div> </div>
<div class="bottomfooterwidget">
</div>
<div class="bottomfooterwidget">
</div>
<div class="bottomfooterwidget footer-03">
</div>
</div>
</div>
<!-- Footer Section ends here -->
</div>
<!-- Wrapper two ends here -->
</div>
<!-- Wrapper three ends here -->
</div>
<!-- Wrapper four ends here -->
</div>
<!-- Wrapper one ends here -->
<script>(function(body){'use strict';body.className=body.className.replace(/\btribe-no-js\b/,'tribe-js');})(document.body);</script>
<script>jQuery(document).ready(function(){jQuery.post('https://www.watermarkonline.com?ga_action=googleanalytics_get_script',{action:'googleanalytics_get_script'},function(response){var s=document.createElement("script");s.type="text/javascript";s.innerHTML=response;jQuery("head").append(s);});});</script><script>var tribe_l10n_datatables={"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};</script><style id='yarppRelatedCss-css' media='all'>.yarpp-related{margin:1em 0}.yarpp-related a{text-decoration:none;font-weight:bold}.yarpp-related .yarpp-thumbnail-title{text-align:left;font-weight:bold;font-size:96%;text-decoration:none}.yarpp-related h3{font-weight:bold;padding:0 0 5px 0;font-size:125%;text-transform:capitalize;margin:0}.yarpp-related .yarpp-promote{clear:both;background:url(https://api.engage.bidsystem.com/adk_mini_logo.png) no-repeat;float:right;text-indent:-1000px;cursor:pointer;color:#666;font-size:11px;height:17px;width:78px}</style>
<style id='yarpp-thumbnails-yarpp-thumbnail-css' media='all'>.yarpp-thumbnails-horizontal .yarpp-thumbnail,.yarpp-thumbnail-default,.yarpp-thumbnail-title{display:inline-block}.yarpp-thumbnails-horizontal .yarpp-thumbnail{border:1px solid rgba(127,127,127,.1);width:130px;height:170px;margin:5px;margin-left:0;vertical-align:top}.yarpp-thumbnail>img,.yarpp-thumbnail-default{width:120px;height:120px;margin:5px}.yarpp-thumbnails-horizontal .yarpp-thumbnail>img,.yarpp-thumbnails-horizontal .yarpp-thumbnail-default{display:block}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title{font-size:1em;max-height:2.8em;line-height:1.4em;margin:7px;margin-top:0;width:120px;text-decoration:inherit;overflow:hidden}.yarpp-thumbnail-default{overflow:hidden}.yarpp-thumbnail-default>img{min-height:120px;min-width:120px}</style>
<link rel='stylesheet' id='adverts-frontend-css' href='https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/plugins/wpadverts/assets/css/A.wpadverts-frontend.css,qver=1.4.0.pagespeed.cf.s3TN98jD1r.css' type='text/css' media='all'/>
<link rel='stylesheet' id='adverts-icons-css' href='https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/plugins/wpadverts/assets/css/A.wpadverts-glyphs.css,qver=4.7.2.pagespeed.cf.ltrnQqOWSM.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.watermarkonline.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script>
<script type='text/javascript' src='https://invicdn.worldcdn.net/294906388/https/108.161.138.246/www.watermarkonline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js,qver=5.1.6.pagespeed.jm.ZO_KvUnn01.js'></script>
<script type='text/javascript'>var countVars={"disqusShortname":"watermarkonline"};</script>
<script type='text/javascript'>var disqus_shortname=countVars.disqusShortname;(function(){var nodes=document.getElementsByTagName('span');for(var i=0,url;i<nodes.length;i++){if(nodes[i].className.indexOf('dsq-postid')!=-1&&nodes[i].parentNode.tagName=='A'){nodes[i].parentNode.setAttribute('data-disqus-identifier',nodes[i].getAttribute('data-dsqidentifier'));url=nodes[i].parentNode.href.split('#',1);if(url.length==1){url=url[0];}else{url=url[1];}nodes[i].parentNode.href=url+'#disqus_thread';}}var s=document.createElement('script');s.async=true;s.type='text/javascript';s.src='https://'+disqus_shortname+'.disqus.com/count.js';(document.getElementsByTagName('HEAD')[0]||document.getElementsByTagName('BODY')[0]).appendChild(s);}());</script>
<script type='text/javascript'>var embedVars={"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"332319 http:\/\/www.watermarkonline.com\/?p=332319","disqusShortname":"watermarkonline","disqusTitle":"Parents sue Madison schools over transgender policy","disqusUrl":"https:\/\/www.watermarkonline.com\/2020\/02\/19\/parents-sue-madison-schools-over-transgender-policy\/","postId":"332319"};</script>
<script type='text/javascript'>var disqus_url=embedVars.disqusUrl;var disqus_identifier=embedVars.disqusIdentifier;var disqus_container_id='disqus_thread';var disqus_shortname=embedVars.disqusShortname;var disqus_title=embedVars.disqusTitle;var disqus_config_custom=window.disqus_config;var disqus_config=function(){var dsqConfig=embedVars.disqusConfig;this.page.integration=dsqConfig.integration;this.page.remote_auth_s3=dsqConfig.remote_auth_s3;this.page.api_key=dsqConfig.api_key;this.sso=dsqConfig.sso;this.language=dsqConfig.language;if(disqus_config_custom)disqus_config_custom.call(this);};(function(){var dsq=document.createElement('script');dsq.type='text/javascript';dsq.async=true;dsq.src='https://'+disqus_shortname+'.disqus.com/embed.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);})();</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lft_IMUAAAAAOYl3AcqBSHPNXZDuM_C2IeCuFtP&#038;ver=3.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">(function(grecaptcha,sitekey,actions){var wpcf7recaptcha={execute:function(action){grecaptcha.execute(sitekey,{action:action}).then(function(token){var forms=document.getElementsByTagName('form');for(var i=0;i<forms.length;i++){var fields=forms[i].getElementsByTagName('input');for(var j=0;j<fields.length;j++){var field=fields[j];if('g-recaptcha-response'===field.getAttribute('name')){field.setAttribute('value',token);break;}}}});},executeOnHomepage:function(){wpcf7recaptcha.execute(actions['homepage']);},executeOnContactform:function(){wpcf7recaptcha.execute(actions['contactform']);},};grecaptcha.ready(wpcf7recaptcha.executeOnHomepage);document.addEventListener('change',wpcf7recaptcha.executeOnContactform,false);document.addEventListener('wpcf7submit',wpcf7recaptcha.executeOnHomepage,false);})(grecaptcha,'6Lft_IMUAAAAAOYl3AcqBSHPNXZDuM_C2IeCuFtP',{"homepage":"homepage","contactform":"contactform"});</script>
<script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.1.1',blog:'47990731',post:'332319',tz:'-5',srv:'www.watermarkonline.com'}]);_stq.push(['clickTrackerInit','47990731','332319']);</script>
<style type="text/css"></style></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 114/122 objects using disk
Page Caching using disk: enhanced (SSL caching disabled) 
Database Caching 20/33 queries in 0.010 seconds using disk
Fragment Caching 15/16 fragments using disk

Served from: www.watermarkonline.com @ 2020-02-19 14:32:40 by W3 Total Cache
-->