<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="initial-scale=1.0, width=device-width"/>
<meta property="og:image" content="http://www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/branded/FB-Watermark.jpg"/>
<meta name="apple-mobile-web-app-title" content="watermark">
<link rel="apple-touch-icon-precomposed" href="https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/branded/xFB-Watermark.jpg.pagespeed.ic.DsCwpTrhfO.jpg" " />
<link rel="icon" type="image/png" href="https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/wp-content/uploads/xsite-icon-wmo-16px.png.pagespeed.ic.Gx8WGt84fj.png"/>
<title>Brazil investigates Christmas Eve attack over Netflix&#039;s &#039;The First Temptation of Christ&#039; - Watermark Online</title>
<link rel="stylesheet" href="https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/A.style.css.pagespeed.cf.b9C4_QF--S.css" type="text/css" media="all"/>
<link rel="pingback" href="http://www.watermarkonline.com/xmlrpc.php"/>
<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.watermarkonline.com/2019/12/27/brazil-investigates-christmas-eve-attack-over-netflixs-the-first-temptation-of-christ/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Brazil investigates Christmas Eve attack over Netflix&#039;s &#039;The First Temptation of Christ&#039; - Watermark Online"/>
<meta property="og:description" content="ABOVE: Netflix&#8217;s &#8220;The First Temptation of Christ,&#8221; image via Twitter/Netflix. RIO DE JANEIRO (AP) | A video on social media in Brazil shows three masked people claiming they carried out a gasoline bomb attack to protest &#8220;The First Temptation of Christ,&#8221; a Christmas program on Netflix that some critics have described as blasphemous. A man &hellip;"/>
<meta property="og:url" content="http://www.watermarkonline.com/2019/12/27/brazil-investigates-christmas-eve-attack-over-netflixs-the-first-temptation-of-christ/"/>
<meta property="og:site_name" content="Watermark Online"/>
<meta property="article:tag" content="brazil"/>
<meta property="article:tag" content="command of popular national insurgence"/>
<meta property="article:tag" content="Netflix"/>
<meta property="article:tag" content="porta dos fundos"/>
<meta property="article:tag" content="Rio De Janeiro"/>
<meta property="article:tag" content="the first temptation of christ"/>
<meta property="article:section" content="Arts &amp; Culture"/>
<meta property="article:published_time" content="2019-12-27T15:06:34+00:00"/>
<meta property="og:image" content="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2019/12/First-Temptation-of-Christ.jpg?fit=500%2C281"/>
<meta property="og:image:secure_url" content="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2019/12/First-Temptation-of-Christ.jpg?fit=500%2C281"/>
<meta property="og:image:width" content="500"/>
<meta property="og:image:height" content="281"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.watermarkonline.com/#website","url":"http://www.watermarkonline.com/","name":"Watermark Online","potentialAction":{"@type":"SearchAction","target":"http://www.watermarkonline.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.watermarkonline.com/2019/12/27/brazil-investigates-christmas-eve-attack-over-netflixs-the-first-temptation-of-christ/#primaryimage","url":"https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2019/12/First-Temptation-of-Christ.jpg?fit=500%2C281","width":500,"height":281},{"@type":"WebPage","@id":"http://www.watermarkonline.com/2019/12/27/brazil-investigates-christmas-eve-attack-over-netflixs-the-first-temptation-of-christ/#webpage","url":"http://www.watermarkonline.com/2019/12/27/brazil-investigates-christmas-eve-attack-over-netflixs-the-first-temptation-of-christ/","inLanguage":"en-US","name":"Brazil investigates Christmas Eve attack over Netflix&#039;s &#039;The First Temptation of Christ&#039; - Watermark Online","isPartOf":{"@id":"http://www.watermarkonline.com/#website"},"primaryImageOfPage":{"@id":"http://www.watermarkonline.com/2019/12/27/brazil-investigates-christmas-eve-attack-over-netflixs-the-first-temptation-of-christ/#primaryimage"},"datePublished":"2019-12-27T15:06:34+00:00","dateModified":"2019-12-27T15:06:34+00:00","author":{"@id":"http://www.watermarkonline.com/#/schema/person/2922e86531c42968e4f02b08d975739e"}},{"@type":["Person"],"@id":"http://www.watermarkonline.com/#/schema/person/2922e86531c42968e4f02b08d975739e","name":"Ryan Williams-Jent","image":{"@type":"ImageObject","@id":"http://www.watermarkonline.com/#authorlogo","url":"http://0.gravatar.com/avatar/0c965983a7a40760c8fcb6d156252321?s=96&d=mm&r=g","caption":"Ryan Williams-Jent"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//www.google.com'/>
<link rel='dns-prefetch' href='//platform-api.sharethis.com'/>
<link rel='dns-prefetch' href='//use.fontawesome.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Watermark Online &raquo; Feed" href="http://www.watermarkonline.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Watermark Online &raquo; Comments Feed" href="http://www.watermarkonline.com/comments/feed/"/>
<link rel="alternate" type="text/calendar" title="Watermark Online &raquo; iCal Feed" href="http://www.watermarkonline.com/events/?ical=1"/>
<link rel="alternate" type="application/rss+xml" title="Watermark Online &raquo; Brazil investigates Christmas Eve attack over Netflix&#8217;s &#8216;The First Temptation of Christ&#8217; Comments Feed" href="http://www.watermarkonline.com/2019/12/27/brazil-investigates-christmas-eve-attack-over-netflixs-the-first-temptation-of-christ/feed/"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.watermarkonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<!--[if lte IE 7]>
<style type="text/css">
html .jquerycssmenu{height: 1%;} /*Holly Hack for IE7 and below*/
</style>
<![endif]--> <style id='yarppWidgetCss-css' media='all'>.yarpp_pro_msg{border:1px ridge #d0d0d0;padding:.4em 2em .8em;text-align:justify}.yarpp_pro_msg strong{display:inline-block;text-align:center;width:100%;color:#ffa500}.yarpp_help{position:relative;display:inline-block;background:transparent url(https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/wp-includes/images/wpicons.png.pagespeed.ce.ZFP8-HVxjZ.png) no-repeat -520px -20px;vertical-align:text-bottom;width:20px;height:20px}.yarpp_help_msg{position:absolute;left:25px;display:none;border:1px solid #d0d0d0;width:250px;text-align:justify;padding:10px 15px;background-color:#fff;box-shadow:0 0 .4em -.15em #333;z-index:100}.yarpp_help:hover .yarpp_help_msg{display:block}</style>
<style id='bwp-rc-css' media='all'>.recent-comment{list-style-type:none;margin-top:10px;zoom:1}.recent-comment:after{content:".";display:block;height:0;font-size:0;line-height:0;clear:both;visibility:hidden}.recent-comment .recent-comment-avatar{display:block;float:left;line-height:1em;padding:5px 0 0 0;width:40px}.recent-comment .avatar{width:40px;height:40px;padding:0;border:none;margin:0}.recent-comment .icon-comment{vertical-align:text-top}.recent-comment-single{display:block;margin-left:50px}.recent-comment-tb .recent-comment-single{display:inline;margin-left:0}.recent-comment-credit{font-size:.8em;color:#aaa}.recent-comment-author{font-weight:bold;background:url(https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/wp-content/plugins/bwp-recent-comments/images/icon_comment.png.pagespeed.ce.0SuxwIma3g.png) no-repeat right center;padding-right:20px;overflow:hidden}.recent-comment-text{overflow:hidden}.bwp-rc-ajax-nav{list-style-type:none;list-style-position:inside;text-align:right}</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/>
<style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid red}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng,div.wpcf7-aborted{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors,div.wpcf7-acceptance-missing{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/wp-content/plugins/contact-form-7/images/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}div.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}</style>
<style id='sidebar-login-css' media='all'>.widget_wp_sidebarlogin .avatar_container,#sidebar-login .avatar_container{float:left}.widget_wp_sidebarlogin ul{list-style:none outside!important}.widget_wp_sidebarlogin .avatar_container img,#sidebar-login .avatar_container img{padding:3px;border:1px solid #ddd;-moz-border-radius:4px;-webkit-border-radius:4px;margin-right:8px;margin-top:5px}.widget_wp_sidebarlogin hr{display:block;clear:both;border:0;border-top:1px solid #999;height:1px}.widget_wp_sidebarlogin ul.sidebar_login_links{margin-left:0!important}.widget_wp_sidebarlogin .sidebar_login_error{color:#ae121e;background-color:#fbb1b7;border:1px solid;margin:1em 0;padding:1em;font-size:13px}.widget_wp_sidebarlogin .login_error a{color:#ae121e}.widget_wp_sidebarlogin form{margin:1em 0}.widget_wp_sidebarlogin form p{margin:.5em 0}.widget_wp_sidebarlogin form .input{width:100%;margin:2px;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}</style>
<link rel='stylesheet' id='wpbdp_font_awesome-css' href='https://use.fontawesome.com/releases/v5.6.3/css/all.css?ver=5.2.2' type='text/css' media='all'/>
<style id='wpbdp-widgets-css' media='all'>ul.wpbdp-listings-widget-list li{list-style:none;border-bottom:1px dotted #eee;margin:0;padding:2px 0}ul.wpbdp-listings-widget-list li .listing-title{font-weight:bold;display:block}</style>
<link rel='stylesheet' id='synved-shortcode-jquery-ui-css' href='https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/wp-content/plugins/synved-shortcodes/synved-shortcode/jqueryUI/css/snvdshc/A.jquery-ui-1.9.2.custom.min.css,qver=1.9.2.pagespeed.cf.5v_fXt68Uf.css' type='text/css' media='all'/>
<link rel='stylesheet' id='synved-shortcode-layout-css' href='https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/wp-content/plugins/synved-shortcodes/synved-shortcode/style/A.layout.css,qver=1.0.pagespeed.cf.E3SnWMhAMn.css' type='text/css' media='all'/>
<link rel='stylesheet' id='synved-shortcode-jquery-ui-custom-css' href='https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/wp-content/plugins/synved-shortcodes/synved-shortcode/style/A.jquery-ui.css,qver=1.0.pagespeed.cf.eUkE0fsyef.css' type='text/css' media='all'/>
<style id='default-styles-css' media='all'>.wpbdp-listing .listing-title{border:none;border-bottom:1px solid #044f8d;font-size:115%;margin-bottom:8px;background:inherit}.wpbdp-listing a:not(.wpbdp-button) {color:#62caf4;text-decoration:none;border-bottom:1px solid #f3f3f3}.wpbdp-listing .wpbdp-button{padding:.74375em .775em .68125em}.wpbdp-listing .listing-thumbnail{float:left}.wpbdp-listing .listing-details{margin-left:160px}.wpbdp-listing .listing-title,.wpbdp-listing .listing-title a,.wpbdp-listing .listing-title h2{text-decoration:none;font-weight:bold}.wpbdp-listing .listing-title a,.wpbdp-listing .listing-title h2{color:#044f8d;font-size:34px}.wpbdp-view-show_listing h3{font-size:28px}.wpbdp-listing .address-info .address-label{font-weight:bold;display:block;margin-bottom:5px}.wpbdp-listing .wpbdp-field{margin:4px 0}.wpbdp-listing .wpbdp-field-type-textarea label,.wpbdp-listing .wpbdp-field-type-textarea .field-label{display:block}.wpbdp-listing .listing-actions{text-align:right}</style>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/7.6/css/jetpack.css' type='text/css' media='all'/>
<style id='ThemeAlley_dropdowncss-css' media='all'>ul.dropdown,ul.dropdown li,ul.dropdown ul{list-style:none;margin:0;padding:0}ul.dropdown{position:relative;z-index:597;float:left;margin:5px 0 0 0}ul.dropdown li{float:left;min-height:1px;line-height:1.3em;vertical-align:middle;margin:0 0 0 15px}ul.dropdown li.hover,ul.dropdown li:hover{position:relative;z-index:599;cursor:default}ul.dropdown ul{visibility:hidden;position:absolute;top:100%;left:0;z-index:598;width:100%}ul.dropdown ul li{float:none}ul.dropdown ul ul{top:1px;left:99%}ul.dropdown li:hover>ul{visibility:visible}</style>
<style id='ThemeAlley_rtldropdown-css' media='all'>@charset "UTF-8";@import url(https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/css/dropdown.vertical.css);ul.dropdown-vertical-rtl{float:right}ul.dropdown-vertical-rtl ul,ul.dropdown-horizontal>li.dropdown-vertical-rtl ul ul{left:auto!important;right:99%}ul.dropdown-horizontal li.dropdown-vertical-rtl ul{left:auto;right:0}ul.dropdown-vertical-rtl li,li.dropdown-vertical-rtl li{text-align:right}</style>
<style id='ThemeAlley_advanced_dropdown-css' media='all'>ul.dropdown{}ul.dropdown li{padding:7px 10px;color:#000}ul.dropdown li.hover,ul.dropdown li:hover,ul.dropdown li.on{background-color:#cfcfcf}ul.dropdown a:link,ul.dropdown a:visited{color:#000;text-decoration:none}ul.dropdown a:hover{color:#000}ul.dropdown a:active{color:#000}ul.dropdown li ul li{background-color:#cfcfcf;margin:0!important}ul.dropdown li ul li.hover,ul.dropdown li ul li:hover,ul.dropdown li ul li.on{background-color:#cfcfcf}ul.dropdown ul{width:150px}ul.dropdown ul li{font-weight:normal}ul.dropdown *.dir{padding-right:20px;background-image:url(https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/images/default/nav-arrow-down.png);background-position:100% 50%;background-repeat:no-repeat}ul.dropdown-horizontal ul *.dir{padding-right:15px;background-image:url(https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/images/default/nav-arrow-right.png);background-position:100% 50%;background-repeat:no-repeat}ul.dropdown-upward *.dir{background-image:url(https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/images/default/nav-arrow-top.png)}ul.dropdown-vertical *.dir,ul.dropdown-upward ul *.dir{background-image:url(https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/images/default/nav-arrow-right.png)}ul.dropdown-vertical-rtl *.dir,ul.dropdown-horizontal>li.dropdown-vertical-rtl ul *.dir{padding-right:10px;padding-left:15px;background-image:url(https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/images/default/nav-arrow-left.png);background-position:2px 50%}ul.dropdown li a{display:block;padding:7px 10px;color:#fff}ul.dropdown li{padding:0}ul.dropdown li.dir{padding:7px 20px 7px 10px}ul.dropdown ul li.dir{padding-right:15px}</style>
<style id='ThemeAlley_wilto-css' media='all'>.slider{list-style:none}.carousel-tabs{clear:both;text-align:center;width:80%;margin:0 auto!important}.carousel-active-tab{color:red}.carousel-disabled,.mr-rotato-disabled{color:#aaa}.slidewrap2 .carousel-tabs{padding:10px 0;margin:1em 0;clear:both}.slidewrap2 .carousel-tabs li{display:inline-block;padding:0 2px}.slidewrap2 .carousel-tabs a{background:#000;display:inline-block;height:10px;text-indent:-9999px;width:10px;border-radius:5px}.ie .slidewrap2 .carousel-tabs li,.ie .slidewrap2 .carousel-tabs a{display:block;float:left}.slidewrap2 .carousel-tabs .carousel-active-tab a{background:#900}.events{font:11px/1.4 arial,helvetica,sans-serif}.wrimg{float:left;width:100%}.wrimg img{max-width:100%}.wrtext{float:left;width:100%}.wrsubtext{width:100%;padding:10px 0;display:none}.wrsubtextmore{width:100%;padding:10px 0;display:none}.wrsubtexth2{width:100%;padding:10px 0}.wrsubtexth2 h2{width:100%;text-align:center}.wrtext p{}.wrtext p a{padding:10px 30px;background:#900;-webkit-border-radius:5px;-moz-border-radius:5px;border-radius:5px;color:#fff}.slidecontrols{list-style:none}.slidecontrols li{}.carousel-next{position:absolute;width:63px;height:163px;display:block;top:30%;left:5%;text-indent:-9999px;background:url(https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/css/images/xanything-arrows-next.png.pagespeed.ic.ymBd43aS6x.png) no-repeat;z-index:9}.carousel-prev{position:absolute;width:63px;height:163px;display:block;top:30%;right:5%;text-indent:-9999px;background:url(https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/css/images/xanything-arrows-prev.png.pagespeed.ic.gYS_eWxCvD.png) no-repeat;z-index:9}.slidecont{width:90%;margin:0 auto}.wrvid{width:100%}.wrvid h2{width:100%;text-align:center;padding:15px 0}.wrimgbackup{width:100%}.wrimgbackup img{max-width:100%}.wrimgbackup h2{width:100%;text-align:center;padding:15px 0}</style>
<link rel='stylesheet' id='ThemeAlley_litestyle-css' href='https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/A.lite.css,qver=5.2.2.pagespeed.cf.lZPUoiMjpK.css' type='text/css' media='all'/>
<link rel='stylesheet' id='ThemeAlley_prostyle-css' href='https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/A.pro.css,qver=5.2.2.pagespeed.cf.s68S5n_sMo.css' type='text/css' media='all'/>
<link rel='stylesheet' id='ThemeAlley_Responsive-css' href='https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/A.responsive.css,qver=5.2.2.pagespeed.cf.YXiRd50bDD.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/wp-content/plugins/jquery-image-lazy-loading/js/jquery.lazyload.min.js,qver=1.7.1.pagespeed.jm.KlUmAxeGRV.js'></script>
<script type='text/javascript' src='https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js,qver=2.70.pagespeed.jm.j62o6IFKqS.js'></script>
<script type='text/javascript'>var sidebar_login_params={"ajax_url":"http:\/\/www.watermarkonline.com\/wp-admin\/admin-ajax.php","force_ssl_admin":"0","is_ssl":"0","i18n_username_required":"Please enter your username","i18n_password_required":"Please enter your password","error_class":"sidebar_login_error"};</script>
<script type='text/javascript'>jQuery(function(){jQuery(".widget_wp_sidebarlogin form").submit(function(){var a=jQuery(this);a.attr("action");jQuery("."+sidebar_login_params.error_class).remove();var b=a.find('input[name="log"]').val(),c=a.find('input[name="pwd"]').val();if(!b)return a.prepend('<p class="'+sidebar_login_params.error_class+'">'+sidebar_login_params.i18n_username_required+"</p>"),!1;if(!c)return a.prepend('<p class="'+sidebar_login_params.error_class+'">'+sidebar_login_params.i18n_password_required+"</p>"),!1;if(1==sidebar_login_params.force_ssl_admin&&0==sidebar_login_params.is_ssl)return!0;a.block({message:null,overlayCSS:{backgroundColor:"#fff",opacity:.6}}),a.find('input[name="rememberme"]:checked').size()>0?remember=a.find('input[name="rememberme"]:checked').val():remember="";var d={action:"sidebar_login_process",user_login:b,user_password:c,remember:remember,redirect_to:a.find('input[name="redirect_to"]').val()};return jQuery.ajax({url:sidebar_login_params.ajax_url,data:d,type:"POST",success:function(b){b.indexOf("<!--SBL-->")>=0&&(b=b.split("<!--SBL-->")[1]),b.indexOf("<!--SBL_END-->")>=0&&(b=b.split("<!--SBL_END-->")[0]);var c=jQuery.parseJSON(b);1==c.success?window.location=c.redirect:(a.prepend('<p class="'+sidebar_login_params.error_class+'">'+c.error+"</p>"),a.unblock())}}),!1})});</script>
<script type='text/javascript'>var wpgmza_google_api_status={"message":"Enqueued","code":"ENQUEUED"};</script>
<script type='text/javascript' src='http://www.watermarkonline.com/wp-content/plugins/wp-google-maps/wpgmza_data.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/wp-content/themes/ThemeAlley/js/respond.min.js,qver=5.2.2.pagespeed.jm.BmAdyZM9D3.js'></script>
<script type='text/javascript' src='https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/wp-content/themes/ThemeAlley/js/swfobject.js,qver=5.2.2.pagespeed.jm.1RrDOSyVY3.js'></script>
<script type='text/javascript' src='https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/wp-content/themes/ThemeAlley/js/tabcontent.js,qver=5.2.2.pagespeed.jm.-FLxyAhZd-.js'></script>
<script type='text/javascript'>(function(a,i,g){a.fn.tinyNav=function(j){var c=a.extend({active:"selected",header:!1},j);return this.each(function(){g++;var h=a(this),d="tinynav"+g,e=".l_"+d,b=a("<select/>").addClass("tinynav "+d);if(h.is("ul,ol")){c.header&&b.append(a("<option/>").text("Navigation"));var f="";h.addClass("l_"+d).find("a").each(function(){f+='<option value="'+a(this).attr("href")+'">'+a(this).text()+"</option>"});b.append(f);c.header||b.find(":eq("+a(e+" li").index(a(e+" li."+c.active))+")").attr("selected",!0);b.change(function(){i.location.href=a(this).val()});a(e).after(b)}})}})(jQuery,this,0);</script>
<script type='text/javascript'>(function($){$.fn.fitText=function(kompressor,options){var compressor=kompressor||1,settings=$.extend({'minFontSize':Number.NEGATIVE_INFINITY,'maxFontSize':Number.POSITIVE_INFINITY},options);return this.each(function(){var $this=$(this);var resizer=function(){$this.css('font-size',Math.max(Math.min($this.width()/(compressor*10),parseFloat(settings.maxFontSize)),parseFloat(settings.minFontSize)));};resizer();$(window).on('resize',resizer);});};})(jQuery);</script>
<script type='text/javascript' src='https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/wp-content/themes/ThemeAlley/js/wilto.js,qver=5.2.2.pagespeed.jm.RUcQElKYuS.js'></script>
<script type='text/javascript'>jQuery(document).ready(function(){jQuery.noConflict();jQuery('.slidewrap2').carousel({slider:'.slider',slide:'.slide',addNav:true,addPagination:true,speed:300});});</script>
<script type='text/javascript'>jQuery(".fittext3").fitText(2.1,{minFontSize:12,maxFontSize:'75px'});</script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5a331c277820fd001360af1d'></script>
<script type='text/javascript' src='https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/wp-content/plugins/synved-shortcodes/synved-shortcode/script/jquery.ba-bbq.min.js,qver=1.2.1.pagespeed.jm.ncMZoF-FdQ.js'></script>
<script type='text/javascript' src='https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/wp-content/plugins/synved-shortcodes/synved-shortcode/script/jquery.scrolltab.js,qver=1.0.pagespeed.jm.e2bw-Z8NEI.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript'>(function($){$.fn.unselectable=function(){return this.each(function(){$(this).css('-moz-user-select','none').css('-khtml-user-select','none').css('user-select','none');if($.browser.msie){$(this).each(function(){this.ondrag=function(){return false;};});$(this).each(function(){this.onselectstart=function(){return(false);};});}else if($.browser.opera){$(this).attr('unselectable','on');}});};})(jQuery);</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/wp-content/plugins/synved-shortcodes/synved-shortcode/script/base.js,qver=1.0.pagespeed.jm.FBYoCJaX_9.js'></script>
<script type='text/javascript'>jQuery.noConflict();jQuery(document).ready(function(){synved_shortcode_apply_all();});</script>
<link rel='https://api.w.org/' href='http://www.watermarkonline.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.watermarkonline.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.watermarkonline.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 5.2.2"/>
<link rel='shortlink' href='http://www.watermarkonline.com/?p=322283'/>
<link rel="alternate" type="application/json+oembed" href="http://www.watermarkonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.watermarkonline.com%2F2019%2F12%2F27%2Fbrazil-investigates-christmas-eve-attack-over-netflixs-the-first-temptation-of-christ%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.watermarkonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.watermarkonline.com%2F2019%2F12%2F27%2Fbrazil-investigates-christmas-eve-attack-over-netflixs-the-first-temptation-of-christ%2F&#038;format=xml"/>
<meta name="generator" content="Custom Login v3.2.9"/>
<style type='text/css'>img.lazy{display:none}</style>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.watermarkonline.com"><link rel="https://theeventscalendar.com/" href="http://www.watermarkonline.com/wp-json/tribe/events/v1/"/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type="text/css"></style>
<link rel="icon" href="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2019/06/cropped-WM-logo.png?fit=32%2C32" sizes="32x32"/>
<link rel="icon" href="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2019/06/cropped-WM-logo.png?fit=192%2C192" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2019/06/cropped-WM-logo.png?fit=180%2C180"/>
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2019/06/cropped-WM-logo.png?fit=270%2C270"/>
</head>
<body class="post-template-default single single-post postid-322283 single-format-standard tribe-no-js tribe-theme-parent-ThemeAlley tribe-theme-child-Wmrk-Azurite.Pro chrome wpbdp-with-button-styles">
<!-- Wrapper one starts here -->
<div id="wrapper_one">
<!-- Wrapper four starts here -->
<div id="wrapper_four">
<!-- Wrapper two starts here -->
<div id="wrapper_two">
<!-- Header socialn search starts here -->
<div id="header_social_cont">
<div id="header_social">
<!-----///////////////////////////////////////////////////////////-------- Upper Navigation Menu -----///////////////////////////////////////////////////////////-------->
<div class="menu-resources-container"><ul id="menu-resources" class="sf-menu"><li id="menu-item-30011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30011"><a href="http://www.watermarkonline.com/aboutcontact/">About/Contact</a></li>
<li id="menu-item-29988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29988"><a href="http://www.watermarkonline.com/category/digital-publication/">Digital Publications</a></li>
<li id="menu-item-29990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29990"><a href="http://www.watermarkonline.com/distribution-map/">Distribution Map</a></li>
<li id="menu-item-29981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29981"><a href="http://www.watermarkonline.com/advertise/">Advertise</a></li>
<li id="menu-item-84796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84796"><a href="http://www.watermarkonline.com/adverts/">Classified Adverts</a></li>
<li id="menu-item-29983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29983"><a href="http://www.watermarkonline.com/business-directory/">Business Directory</a></li>
</ul></div><!--<p style="color:#6f6f6f; float:left; display:block; margin:auto 0; padding:10px 0 0 0; ">This is where I would like a menu to go.</p>-->
<!-----//////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////-------->
<div class="header_rss">
<p><a href="http://www.watermarkonline.com/feed/"><img src="https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/xrss.png.pagespeed.ic.xCvy-nweHh.png" width="35" height="35" border="0" alt="Rss"/></a></p>
</div>
<form method="get" id="searchform" action="http://www.watermarkonline.com/">
<div><input type="text" size="18" value="" name="s" id="s"/>
<input type="submit" id="searchsubmit" value="Search" class="btn"/>
</div>
</form>
<div class="header_social_icons">
<ul>
</ul>
</div>
</div>
</div>
<!-- Header socialn search starts here -->
<!-- Wrapper three starts here -->
<div id="wrapper_three">
<!-- Logo Section starts here -->
<div id="logo_section">
<div id="logo">
<p class="logo_title"><a href="http://www.watermarkonline.com/"><img src="https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/wp-content/uploads/2013/05/xsite-logo-06-450Redo.png.pagespeed.ic.gbH7QDtEBY.png" alt="Watermark Online"/></a></p>
</div>
<!--------- Widgetized Leaderboard Ad Space --------->
<div class="wmrk-leaderboard-ad"><div class="AdSpeedWP">
<!-- AdSpeed.com WP Ad Tag 8.0.2 for [Zone] #43887 [Any Dimension] -->
<script type="text/javascript" src="//g.adspeed.net/ad.php?do=js&zid=43887&wd=-1&ht=-1&target=_blank&cb=1577463965"></script>
<!-- AdSpeed.com End --></div></div>
<!--------------------------------------------------->
</div>
<!-- Logo Section ends here -->
<!-- Content Section starts here -->
<div id="content_section">
<!-----///////////////////////////////////////////////////////////-------- Promo Widget Location -----///////////////////////////////////////////////////////////-------->
<div id="showcaseWidgets">
<div class="wmrk-showcase show01"><a href="http://www.watermarkonline.com/2019/12/04/central-florida-man-leaves-boy-on-side-of-the-road-because-he-thinks-he-is-gay/" title="Place link title here" class="widget_sp_image-image-link"><img width="520" height="254" src="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2019/12/Evenaud-Julmeus_Haines-City.png?fit=520%2C254" class="attachment-large size-large" alt="" srcset="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2019/12/Evenaud-Julmeus_Haines-City.png?w=590 590w, https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2019/12/Evenaud-Julmeus_Haines-City.png?resize=200%2C98 200w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="315628" data-permalink="http://www.watermarkonline.com/2019/12/04/central-florida-man-leaves-boy-on-side-of-the-road-because-he-thinks-he-is-gay/evenaud-julmeus_haines-city/" data-orig-file="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2019/12/Evenaud-Julmeus_Haines-City.png?fit=590%2C288" data-orig-size="590,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Evenaud Julmeus_Haines City" data-image-description="" data-medium-file="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2019/12/Evenaud-Julmeus_Haines-City.png?fit=200%2C98" data-large-file="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2019/12/Evenaud-Julmeus_Haines-City.png?fit=520%2C254"/><div class="widget_sp_image-description"><p>Central Florida man leaves boy on side of the road because he thinks he is gay</p>
</div></a></div>
<div class="wmrk-showcase show02"><a href="http://www.watermarkonline.com/2019/12/06/st-pete-pride-and-executive-director-part-ways/" title="" class="widget_sp_image-image-link"><img width="500" height="260" src="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2019/12/St-Pete-Pride-1.jpg?fit=500%2C260" class="attachment-large size-large" alt="" srcset="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2019/12/St-Pete-Pride-1.jpg?w=500 500w, https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2019/12/St-Pete-Pride-1.jpg?resize=200%2C104 200w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="315990" data-permalink="http://www.watermarkonline.com/2019/12/06/st-pete-pride-and-executive-director-part-ways/st-pete-pride-5/" data-orig-file="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2019/12/St-Pete-Pride-1.jpg?fit=500%2C260" data-orig-size="500,260" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="St Pete Pride" data-image-description="" data-medium-file="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2019/12/St-Pete-Pride-1.jpg?fit=200%2C104" data-large-file="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2019/12/St-Pete-Pride-1.jpg?fit=500%2C260"/><div class="widget_sp_image-description"><p>St Pete Pride and executive director part ways</p>
</div></a></div>
<div class="wmrk-showcase show03"><a href="http://www.watermarkonline.com/2019/12/05/what-does-undetectable-untransmittable-mean-for-u/" title="" class="widget_sp_image-image-link"><img width="520" height="254" src="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2019/12/2624_Abstract_uu.jpg?fit=520%2C254" class="attachment-large size-large" alt="" srcset="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2019/12/2624_Abstract_uu.jpg?w=1024 1024w, https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2019/12/2624_Abstract_uu.jpg?resize=200%2C98 200w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="315767" data-permalink="http://www.watermarkonline.com/2019/12/05/what-does-undetectable-untransmittable-mean-for-u/2624_abstract_uu/" data-orig-file="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2019/12/2624_Abstract_uu.jpg?fit=1024%2C500" data-orig-size="1024,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2624_Abstract_u=u" data-image-description="" data-medium-file="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2019/12/2624_Abstract_uu.jpg?fit=200%2C98" data-large-file="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2019/12/2624_Abstract_uu.jpg?fit=520%2C254"/><div class="widget_sp_image-description"><p>What does Undetectable = Untransmittable mean for U?</p>
</div></a></div>
<div class="wmrk-showcase show04"><a href="http://www.watermarkonline.com/2019/12/04/annette-bening-says-she-is-proud-of-her-transgender-son/" title="" class="widget_sp_image-image-link"><img width="500" height="283" src="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2019/12/Stephen-Ira.jpg?fit=500%2C283" class="attachment-large size-large" alt="" srcset="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2019/12/Stephen-Ira.jpg?w=500 500w, https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2019/12/Stephen-Ira.jpg?resize=200%2C113 200w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="315592" data-permalink="http://www.watermarkonline.com/2019/12/04/annette-bening-says-she-is-proud-of-her-transgender-son/stephen-ira/" data-orig-file="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2019/12/Stephen-Ira.jpg?fit=500%2C283" data-orig-size="500,283" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Stephen Ira" data-image-description="" data-medium-file="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2019/12/Stephen-Ira.jpg?fit=200%2C113" data-large-file="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2019/12/Stephen-Ira.jpg?fit=500%2C283"/><div class="widget_sp_image-description"><p>Annette Bening is ‘proud’ of her transgender son</p>
</div></a></div>
<div class="wmrk-showcase show05"><a href="http://www.watermarkonline.com/2019/12/05/watermark-giveaway-tickets-to-see-a-drag-queen-christmas-hosted-by-nina-west/" title="" class="widget_sp_image-image-link"><img width="520" height="254" src="https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2019/12/a-drag-queen-christmas_09-06-19_19_5d72ac48975d2.jpg?fit=520%2C254" class="attachment-large size-large" alt="" srcset="https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2019/12/a-drag-queen-christmas_09-06-19_19_5d72ac48975d2.jpg?w=590 590w, https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2019/12/a-drag-queen-christmas_09-06-19_19_5d72ac48975d2.jpg?resize=200%2C98 200w" sizes="(max-width: 520px) 100vw, 520px" data-attachment-id="315846" data-permalink="http://www.watermarkonline.com/2019/12/05/watermark-giveaway-tickets-to-see-a-drag-queen-christmas-hosted-by-nina-west/a-drag-queen-christmas_09-06-19_19_5d72ac48975d2/" data-orig-file="https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2019/12/a-drag-queen-christmas_09-06-19_19_5d72ac48975d2.jpg?fit=590%2C288" data-orig-size="590,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="a-drag-queen-christmas_09-06-19_19_5d72ac48975d2" data-image-description="" data-medium-file="https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2019/12/a-drag-queen-christmas_09-06-19_19_5d72ac48975d2.jpg?fit=200%2C98" data-large-file="https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2019/12/a-drag-queen-christmas_09-06-19_19_5d72ac48975d2.jpg?fit=520%2C254"/><div class="widget_sp_image-description"><p>Giveaway: Tickets to ‘A Drag Queen Christmas’ hosted by Nina West</p>
</div></a></div></a>
<!--Special Area--->
</div>
<!-----///////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////-------->
<!--////////////////-- Menu Section starts here (Old Menu Commented Out... Maybe I should put it back later)--///////////////////////-->
<!--	<div id="menu">
			<ul id="Main_nav" class="dropdown dropdown-horizontal"><li id="menu-item-29987" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29987"><a href="http://www.watermarkonline.com/category/news/">All News</a></li>
<li id="menu-item-29976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29976"><a href="http://www.watermarkonline.com/category/news/orlando-1/">Orlando</a></li>
<li id="menu-item-29975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29975"><a href="http://www.watermarkonline.com/category/news/tampa-bay-lgbt-news/">Tampa Bay</a></li>
<li id="menu-item-29977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29977"><a href="http://www.watermarkonline.com/category/news/florida-lgbt-news/">State</a></li>
<li id="menu-item-29974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29974"><a href="http://www.watermarkonline.com/category/news/nation/">Nation</a></li>
<li id="menu-item-29979" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29979"><a href="http://www.watermarkonline.com/category/news/world/">World</a></li>
<li id="menu-item-30006" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-30006"><a href="http://www.watermarkonline.com/category/features-1/">Features</a></li>
<li id="menu-item-30007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30007"><a href="http://www.watermarkonline.com/category/opinion/">Opinion</a></li>
<li id="menu-item-56133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56133"><a href="http://www.watermarkonline.com/category/photos/">Photos</a></li>
<li id="menu-item-86925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86925"><a href="/events/">Events</a></li>
</ul>			
                        </div>
                     <script type="text/javascript">  
                                    jQuery(document).ready(function(){
										
										jQuery.noConflict();
										
										jQuery('#Main_nav').tinyNav({
                                        header: true
                                      });
									});
                                </script>  

                    -->
<!-- Menu Section ends here -->
<!-- Inner Content Section starts here -->
<div id="inner_content_section">
<!-- Menu Section starts here -->
<div id="menu">
<ul id="Main_nav" class="dropdown dropdown-horizontal"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29987"><a href="http://www.watermarkonline.com/category/news/">All News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29976"><a href="http://www.watermarkonline.com/category/news/orlando-1/">Orlando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29975"><a href="http://www.watermarkonline.com/category/news/tampa-bay-lgbt-news/">Tampa Bay</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29977"><a href="http://www.watermarkonline.com/category/news/florida-lgbt-news/">State</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29974"><a href="http://www.watermarkonline.com/category/news/nation/">Nation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29979"><a href="http://www.watermarkonline.com/category/news/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-30006"><a href="http://www.watermarkonline.com/category/features-1/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30007"><a href="http://www.watermarkonline.com/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56133"><a href="http://www.watermarkonline.com/category/photos/">Photos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86925"><a href="/events/">Events</a></li>
</ul>
</div>
<script type="text/javascript">jQuery(document).ready(function(){jQuery.noConflict();jQuery('#Main_nav').tinyNav({header:true});});</script>
<!-- Menu Section ends here -->
<!-- Main Content Section starts here -->
<div id="main_content_section">
<!-- Actual Post starts here -->
<div class="actual_post post-322283 post type-post status-publish format-standard has-post-thumbnail hentry category-lgbt-arts-culture category-film category-news category-world tag-brazil tag-command-of-popular-national-insurgence tag-netflix tag-porta-dos-fundos tag-rio-de-janeiro tag-the-first-temptation-of-christ" id="post-322283">
<div class="ta_meta_container">
<div class="actual_post_title">
<!------------------- Posting Category------------------->
<div class="postCategory"><ul class="post-categories">
<li><a href="http://www.watermarkonline.com/category/features-1/lgbt-arts-culture/" rel="category tag">Arts &amp; Culture</a></li>
<li><a href="http://www.watermarkonline.com/category/features-1/lgbt-arts-culture/film/" rel="category tag">Film</a></li>
<li><a href="http://www.watermarkonline.com/category/news/" rel="category tag">News</a></li>
<li><a href="http://www.watermarkonline.com/category/news/world/" rel="category tag">World</a></li></ul></div>
<h2>Brazil investigates Christmas Eve attack over Netflix&#8217;s &#8216;The First Temptation of Christ&#8217;</h2>
<!----------------------------------------------------- Posting Author-------------------------------------------------------->
<div class="wmrk-actual_post_posted">
<!--<a href="http://www.watermarkonline.com/author/ryanwilliamsjent/" title="Posts by wire report" rel="author">wire report</a> -->
By : <span>wire report</span></div>
<!------------------------------------------------------ Posting Date -------------------------------------------------------->
<div class="wmrk-actual_post_date"> <span>December 27, 2019</span></div>
<!----------------------------------------------------- Posting Comments ----------------------------------------------------->
<div class="wmrk-actual_post_comments">Comments:&nbsp;<span class="dsq-postid" data-dsqidentifier="322283 http://www.watermarkonline.com/?p=322283">0</span></div>
<!--closes div that surrounds post headline--></div>
<!-----///////////////////////////////////////////////////////////-------- Featured Image -----///////////////////////////////////////////////////////////-------->
<div id="featuredImage">
<a href="http://www.watermarkonline.com/2019/12/27/brazil-investigates-christmas-eve-attack-over-netflixs-the-first-temptation-of-christ/" title="Permalink to Brazil investigates Christmas Eve attack over Netflix&#8217;s &#8216;The First Temptation of Christ&#8217;" rel="bookmark">
<img width="500" height="281" src="https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/wp-content/uploads/2019/12/xFirst-Temptation-of-Christ.jpg.pagespeed.ic.XQiMs6fTD8.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2019/12/First-Temptation-of-Christ.jpg?w=500 500w, https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2019/12/First-Temptation-of-Christ.jpg?resize=200%2C112 200w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="322288" data-permalink="http://www.watermarkonline.com/2019/12/27/brazil-investigates-christmas-eve-attack-over-netflixs-the-first-temptation-of-christ/first-temptation-of-christ/" data-orig-file="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2019/12/First-Temptation-of-Christ.jpg?fit=500%2C281" data-orig-size="500,281" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="First Temptation of Christ" data-image-description="" data-medium-file="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2019/12/First-Temptation-of-Christ.jpg?fit=200%2C112" data-large-file="https://i0.wp.com/www.watermarkonline.com/wp-content/uploads/2019/12/First-Temptation-of-Christ.jpg?fit=500%2C281"/> </a>
<!---------------------------------------------Social Sharing Addition--------------------------------------------------------->
<div class="socialSharing">
<h3>Share this story:</h3>
<p><a target="_blank" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.watermarkonline.com%2F2019%2F12%2F27%2Fbrazil-investigates-christmas-eve-attack-over-netflixs-the-first-temptation-of-christ%2F&amp;Brazil investigates Christmas Eve attack over Netflix&#8217;s &#8216;The First Temptation of Christ&#8217;"><img src="https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/xstumbleupon.png.pagespeed.ic.rFau_Uyp7r.png"/></a></p>
<p><a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.watermarkonline.com%2F2019%2F12%2F27%2Fbrazil-investigates-christmas-eve-attack-over-netflixs-the-first-temptation-of-christ%2F&amp;text=Brazil investigates Christmas Eve attack over Netflix&#8217;s &#8216;The First Temptation of Christ&#8217;"><img src="https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/xtwitter.png.pagespeed.ic.OjQHHWv7jk.png"/></a></p>
<p><a target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.watermarkonline.com%2F2019%2F12%2F27%2Fbrazil-investigates-christmas-eve-attack-over-netflixs-the-first-temptation-of-christ%2F&amp;t=Brazil investigates Christmas Eve attack over Netflix&#8217;s &#8216;The First Temptation of Christ&#8217;"><img src="https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/xfacebook.png.pagespeed.ic.f_XuruWu0-.png"/></a></p>
<p><a target="_blank" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.watermarkonline.com%2F2019%2F12%2F27%2Fbrazil-investigates-christmas-eve-attack-over-netflixs-the-first-temptation-of-christ%2F&description=Brazil investigates Christmas Eve attack over Netflix&#8217;s &#8216;The First Temptation of Christ&#8217;"><img src="https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/xpinterest.png.pagespeed.ic.KlEsN0vpr-.png"/></a></p>
<p><a target="_blank" href="http://del.icio.us/post?url=http%3A%2F%2Fwww.watermarkonline.com%2F2019%2F12%2F27%2Fbrazil-investigates-christmas-eve-attack-over-netflixs-the-first-temptation-of-christ%2F&amp;title=Brazil investigates Christmas Eve attack over Netflix&#8217;s &#8216;The First Temptation of Christ&#8217;"><img src="https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/xdelicious.png.pagespeed.ic.9jVvLPUqLC.png"/></a></p>
<p><a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.watermarkonline.com%2F2019%2F12%2F27%2Fbrazil-investigates-christmas-eve-attack-over-netflixs-the-first-temptation-of-christ%2F&title=Brazil investigates Christmas Eve attack over Netflix&#8217;s &#8216;The First Temptation of Christ&#8217;"><img src="https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/xlinkedin.png.pagespeed.ic.MJfNQKN_9O.png"/></a></p>
<p><a target="_blank" href="http://reddit.com/login?dest=%2Fsubmit%3Furl%3Dhttp%3A%2F%2Fwww.watermarkonline.com%2F2019%2F12%2F27%2Fbrazil-investigates-christmas-eve-attack-over-netflixs-the-first-temptation-of-christ%2F"><img src="https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/xreddit.png.pagespeed.ic.cjtZzicdKs.png"/></a></p>
</div>
<!-----///////////////////////////////////////////////////////////-------- Tags Div ----///////////////////////////////////////////////////////////--------->
<div class="postTags">
<!-- <div class="wmrk-ActualPostAuthor"> -->
<div class="wmrk-metadata">
<!--<span class="label">Category:</span>
<span class="text"><a href="http://www.watermarkonline.com/category/features-1/lgbt-arts-culture/" rel="category tag">Arts &amp; Culture</a>, <a href="http://www.watermarkonline.com/category/features-1/lgbt-arts-culture/film/" rel="category tag">Film</a>, <a href="http://www.watermarkonline.com/category/news/" rel="category tag">News</a>, <a href="http://www.watermarkonline.com/category/news/world/" rel="category tag">World</a></span>-->
<p><span class="label">Tags:</span><span class="text"><a href="http://www.watermarkonline.com/tag/brazil/" rel="tag">brazil</a>, <a href="http://www.watermarkonline.com/tag/command-of-popular-national-insurgence/" rel="tag">command of popular national insurgence</a>, <a href="http://www.watermarkonline.com/tag/netflix/" rel="tag">Netflix</a>, <a href="http://www.watermarkonline.com/tag/porta-dos-fundos/" rel="tag">porta dos fundos</a>, <a href="http://www.watermarkonline.com/tag/rio-de-janeiro/" rel="tag">Rio De Janeiro</a>, <a href="http://www.watermarkonline.com/tag/the-first-temptation-of-christ/" rel="tag">the first temptation of christ</a></span></p>	</div>
<!--closing featured image div--> </div>
<!-----///////////////////////////////////////////////////////////-------- Ratings ???  -----///////////////////////////////////////////////////////////-------->
<!-----///////////////////////////////////////////////////////////-------- /metadata -----///////////////////////////////////////////////////////////---------->
</div>
</div>
<!-- Post entry starts here -->
<div class="post_entry">
<div class="entry">
<h5>ABOVE: Netflix&#8217;s &#8220;The First Temptation of Christ,&#8221; image via Twitter/Netflix.</h5>
<p class="lead">RIO DE JANEIRO (AP) | A video on social media in Brazil shows three masked people claiming they carried out a gasoline bomb attack to protest &#8220;The First Temptation of Christ,&#8221; a Christmas program on Netflix that some critics have described as blasphemous.</p>
<p>A man in the video, whose voice is digitally altered, says the Christmas Eve attack on a video production house in Rio de Janeiro targeted Brazilian humorist group Porta dos Fundos for its Portuguese-language program.<span id="more-322283"></span></p>
<p>The man claims to speak for a group he calls the Command of Popular National Insurgence. The video, which was circulating on Thursday, also shows three people throwing gasoline bombs into the building.</p>
<p>There were no injuries in the overnight attack and a security guard extinguished the flames, according to Porta dos Fundos.</p>
<p>Police are investigating.</p>
<p>The comedy group&#8217;s short film depicts Jesus returning home on his 30th birthday and insinuates he is gay. Religious groups bristled at the depiction. An online petition that was launched in Brazil called for the film to be banned and drew more than 2 million signatures.</p>
<p>Porta dos Fundos has defended its film.</p>
<p>“The country will survive this torment of hatred, and love will prevail together with freedom of expression,” the group said on Twitter.</p>
<div class="clear"></div>
</div>
</div>
<!---------------------------------------------Social Sharing Addition--------------------------------------------------------->
<div class="socialSharing-bottomPost">
<h3>Share this story:</h3>
<p><a target="_blank" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.watermarkonline.com%2F2019%2F12%2F27%2Fbrazil-investigates-christmas-eve-attack-over-netflixs-the-first-temptation-of-christ%2F&amp;Brazil investigates Christmas Eve attack over Netflix&#8217;s &#8216;The First Temptation of Christ&#8217;"><img src="https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/xstumbleupon.png.pagespeed.ic.rFau_Uyp7r.png"/></a></p>
<p><a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.watermarkonline.com%2F2019%2F12%2F27%2Fbrazil-investigates-christmas-eve-attack-over-netflixs-the-first-temptation-of-christ%2F&amp;text=Brazil investigates Christmas Eve attack over Netflix&#8217;s &#8216;The First Temptation of Christ&#8217;"><img src="https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/xtwitter.png.pagespeed.ic.OjQHHWv7jk.png"/></a></p>
<p><a target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.watermarkonline.com%2F2019%2F12%2F27%2Fbrazil-investigates-christmas-eve-attack-over-netflixs-the-first-temptation-of-christ%2F&amp;t=Brazil investigates Christmas Eve attack over Netflix&#8217;s &#8216;The First Temptation of Christ&#8217;"><img src="https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/xfacebook.png.pagespeed.ic.f_XuruWu0-.png"/></a></p>
<p><a target="_blank" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.watermarkonline.com%2F2019%2F12%2F27%2Fbrazil-investigates-christmas-eve-attack-over-netflixs-the-first-temptation-of-christ%2F&description=Brazil investigates Christmas Eve attack over Netflix&#8217;s &#8216;The First Temptation of Christ&#8217;"><img src="https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/xpinterest.png.pagespeed.ic.KlEsN0vpr-.png"/></a></p>
<p><a target="_blank" href="http://del.icio.us/post?url=http%3A%2F%2Fwww.watermarkonline.com%2F2019%2F12%2F27%2Fbrazil-investigates-christmas-eve-attack-over-netflixs-the-first-temptation-of-christ%2F&amp;title=Brazil investigates Christmas Eve attack over Netflix&#8217;s &#8216;The First Temptation of Christ&#8217;"><img src="https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/xdelicious.png.pagespeed.ic.9jVvLPUqLC.png"/></a></p>
<p><a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.watermarkonline.com%2F2019%2F12%2F27%2Fbrazil-investigates-christmas-eve-attack-over-netflixs-the-first-temptation-of-christ%2F&title=Brazil investigates Christmas Eve attack over Netflix&#8217;s &#8216;The First Temptation of Christ&#8217;"><img src="https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/xlinkedin.png.pagespeed.ic.MJfNQKN_9O.png"/></a></p>
<p><a target="_blank" href="http://reddit.com/login?dest=%2Fsubmit%3Furl%3Dhttp%3A%2F%2Fwww.watermarkonline.com%2F2019%2F12%2F27%2Fbrazil-investigates-christmas-eve-attack-over-netflixs-the-first-temptation-of-christ%2F"><img src="https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/xreddit.png.pagespeed.ic.cjtZzicdKs.png"/></a></p>
</div>
<!-- post entry ends here -->
<!-- Bio starts here -->
<div class="post_author_bio">
<div class="post_author_bio_bio">
<div class="post_author_bio_bio_pic">
<img src="http://0.gravatar.com/avatar/0c965983a7a40760c8fcb6d156252321?s=88&#038;d=mm&#038;r=g" width="88" height="88" alt="Avatar" class="avatar avatar-88 wp-user-avatar wp-user-avatar-88 photo avatar-default"/> </div>
<div class="post_author_bio_bio_desc">
<p class="post_author_pic">wire report</p>
<p></p>
</div>
</div>
<div class="post_author_bio_social">
<!-- NOTE THIS CODE IS COMMENTED OUT BECAUSE THE WEBSITE LINK IS UGLY AND POINTLESS. IF IT'S DESIRED TO SHOW AGAIN
								     THAN SIMPLY REMOVE THE COMMENTS AROUND "authors_website" -->
<!-- <div class="authors_website">
                                                                
                                                                	<p><a href="http://www.watermarkonline.com/">Visit Author's Website</a></p>
                                                            	</div> -->
</div>
</div>
<!-- Bio ends here -->
<!--/////////////////////////////////////////////---Related Posts---////////////////////////////////////-->
<div class="adsBetweenPosts">
<!--<a href="http://www.watermarkonline.com/component/banners/click/86">
										<img src="http://www.watermarkonline.com/images/banners/W20_01_WinterHavenFiat_Jan15.gif"></a>-->
<!-- AdSpeed.com Serving Code 7.9.5 for [Zone] Box Ads Within Posts [Any Dimension] -->
<script type="text/javascript" src="http://g.adspeed.net/ad.php?do=js&amp;zid=43522&amp;wd=-1&amp;ht=-1&amp;target=_top"></script>
<!-- AdSpeed.com End -->
</div>
<!--/////////////////////////////////////////////////////////////////////////////////////////////////-->
<!-- Next/prev post starts here -->
<div class="single_np">
<div class="single_np_prev">
<p class="single_np_prev_np">Previous Post</p>
<p><a href="http://www.watermarkonline.com/2019/12/27/supreme-court-could-deliver-bad-news-for-lgbtq-teachers-at-religious-schools/" rel="prev">Supreme Court could deliver bad news for LGBTQ teachers at religious schools</a></p>
</div>
<div class="single_np_next">
<p class="single_np_next_np">Next Post</p>
<p><a href="http://www.watermarkonline.com/2019/12/27/judge-illinois-prisons-must-reform-transgender-inmate-treatment/" rel="next">Judge: Illinois prisons must reform transgender inmate treatment</a></p>
</div>
</div>
<!-- Next/prev post ends here -->
<!--/////////////////////////////////////////////---Related Posts---////////////////////////////////////-->
<!-- Related Posts starts here -->
<div class="single_related">
<div class="single_related_title">
</div>
<div class="wmrk-single_related_posts">
<div class="related_posts_single">
<div class='yarpp-related'>
<h3>Posts Related to this Article</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://www.watermarkonline.com/2018/10/30/jair-bolsonaro-elected-brazils-next-president/' title='Jair Bolsonaro elected Brazil’s next president'>
<div class='relatedposts-trim'><img width="120" height="120" src="https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2018/10/Jair_Bolsonaro_insert_by_Agencia_Brasil_Fotografias_via_Wikimedia_Commons-1.jpg?resize=120%2C120" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2018/10/Jair_Bolsonaro_insert_by_Agencia_Brasil_Fotografias_via_Wikimedia_Commons-1.jpg?resize=185%2C185 185w, https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2018/10/Jair_Bolsonaro_insert_by_Agencia_Brasil_Fotografias_via_Wikimedia_Commons-1.jpg?resize=50%2C50 50w, https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2018/10/Jair_Bolsonaro_insert_by_Agencia_Brasil_Fotografias_via_Wikimedia_Commons-1.jpg?resize=45%2C45 45w, https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2018/10/Jair_Bolsonaro_insert_by_Agencia_Brasil_Fotografias_via_Wikimedia_Commons-1.jpg?resize=120%2C120 120w, https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2018/10/Jair_Bolsonaro_insert_by_Agencia_Brasil_Fotografias_via_Wikimedia_Commons-1.jpg?zoom=2&amp;resize=120%2C120 240w, https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2018/10/Jair_Bolsonaro_insert_by_Agencia_Brasil_Fotografias_via_Wikimedia_Commons-1.jpg?zoom=3&amp;resize=120%2C120 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="199763" data-permalink="http://www.watermarkonline.com/2018/10/30/jair-bolsonaro-elected-brazils-next-president/jair_bolsonaro_insert_by_agencia_brasil_fotografias_via_wikimedia_commons-2/" data-orig-file="https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2018/10/Jair_Bolsonaro_insert_by_Agencia_Brasil_Fotografias_via_Wikimedia_Commons-1.jpg?fit=600%2C400" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jair_Bolsonaro_insert_by_Agencia_Brasil_Fotografias_via_Wikimedia_Commons" data-image-description="" data-medium-file="https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2018/10/Jair_Bolsonaro_insert_by_Agencia_Brasil_Fotografias_via_Wikimedia_Commons-1.jpg?fit=200%2C133" data-large-file="https://i2.wp.com/www.watermarkonline.com/wp-content/uploads/2018/10/Jair_Bolsonaro_insert_by_Agencia_Brasil_Fotografias_via_Wikimedia_Commons-1.jpg?fit=520%2C347"/></div><span class="yarpp-thumbnail-title">Jair Bolsonaro elected Brazil’s next president</span></a>
<a class='yarpp-thumbnail' href='http://www.watermarkonline.com/2018/10/09/vocal-lgbti-rights-opponent-wins-first-round-of-brazil-presidential-election/' title='Vocal LGBTI rights opponent wins first round of Brazil presidential election'>
<div class='relatedposts-trim'><img width="120" height="120" src="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2018/10/Jair_Bolsonaro_insert_by_Agencia_Brasil_Fotografias_via_Wikimedia_Commons.jpg?resize=120%2C120" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2018/10/Jair_Bolsonaro_insert_by_Agencia_Brasil_Fotografias_via_Wikimedia_Commons.jpg?resize=185%2C185 185w, https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2018/10/Jair_Bolsonaro_insert_by_Agencia_Brasil_Fotografias_via_Wikimedia_Commons.jpg?resize=50%2C50 50w, https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2018/10/Jair_Bolsonaro_insert_by_Agencia_Brasil_Fotografias_via_Wikimedia_Commons.jpg?resize=45%2C45 45w, https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2018/10/Jair_Bolsonaro_insert_by_Agencia_Brasil_Fotografias_via_Wikimedia_Commons.jpg?resize=120%2C120 120w, https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2018/10/Jair_Bolsonaro_insert_by_Agencia_Brasil_Fotografias_via_Wikimedia_Commons.jpg?zoom=2&amp;resize=120%2C120 240w, https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2018/10/Jair_Bolsonaro_insert_by_Agencia_Brasil_Fotografias_via_Wikimedia_Commons.jpg?zoom=3&amp;resize=120%2C120 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="193029" data-permalink="http://www.watermarkonline.com/2018/10/09/vocal-lgbti-rights-opponent-wins-first-round-of-brazil-presidential-election/jair_bolsonaro_insert_by_agencia_brasil_fotografias_via_wikimedia_commons/" data-orig-file="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2018/10/Jair_Bolsonaro_insert_by_Agencia_Brasil_Fotografias_via_Wikimedia_Commons.jpg?fit=600%2C400" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jair_Bolsonaro_insert_by_Agencia_Brasil_Fotografias_via_Wikimedia_Commons" data-image-description="" data-medium-file="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2018/10/Jair_Bolsonaro_insert_by_Agencia_Brasil_Fotografias_via_Wikimedia_Commons.jpg?fit=200%2C133" data-large-file="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2018/10/Jair_Bolsonaro_insert_by_Agencia_Brasil_Fotografias_via_Wikimedia_Commons.jpg?fit=520%2C347"/></div><span class="yarpp-thumbnail-title">Vocal LGBTI rights opponent wins first round of Brazil presidential election</span></a>
<a class='yarpp-thumbnail' href='http://www.watermarkonline.com/2018/04/30/kenya-bans-1st-cannes-bound-feature-film-over-lesbianism/' title='Kenya bans 1st Cannes-bound feature film over &#8216;lesbianism&#8217;'>
<div class='relatedposts-trim'><img width="120" height="120" src="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2018/04/Rafiki.png?resize=120%2C120" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2018/04/Rafiki.png?resize=185%2C185 185w, https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2018/04/Rafiki.png?resize=50%2C50 50w, https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2018/04/Rafiki.png?resize=45%2C45 45w, https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2018/04/Rafiki.png?resize=120%2C120 120w, https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2018/04/Rafiki.png?zoom=2&amp;resize=120%2C120 240w, https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2018/04/Rafiki.png?zoom=3&amp;resize=120%2C120 360w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="158688" data-permalink="http://www.watermarkonline.com/2018/04/30/kenya-bans-1st-cannes-bound-feature-film-over-lesbianism/rafiki/" data-orig-file="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2018/04/Rafiki.png?fit=590%2C288" data-orig-size="590,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rafiki" data-image-description="" data-medium-file="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2018/04/Rafiki.png?fit=200%2C98" data-large-file="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2018/04/Rafiki.png?fit=520%2C254"/></div><span class="yarpp-thumbnail-title">Kenya bans 1st Cannes-bound feature film over &#8216;lesbianism&#8217;</span></a>
</div>
</div>
</div>
</div>
</div>
<!-- Related Posts ends here -->
<!--//////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////--->
</div>
<!-- Actual Post ends here -->
<div id="disqus_thread"></div>
</div>
<!-- Main Content Section ends here -->
<!-- Sidebar Section starts here -->
<div id="sidebar_section">
<!-- Ads start here -->
<!-- Ads end here -->
<!-- FeedBurner starts here -->
<div id="feed_social">
<div class="widget_text wmrk-solicitation"><div class="textwidget custom-html-widget"><p>Sign Up for our eNewsletter</p>
<div role="form" class="wpcf7" id="wpcf7-f158643-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2019/12/27/brazil-investigates-christmas-eve-attack-over-netflixs-the-first-temptation-of-christ/#wpcf7-f158643-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="158643"/>
<input type="hidden" name="_wpcf7_version" value="5.1.4"/>
<input type="hidden" name="_wpcf7_locale" value="en_US"/>
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f158643-o1"/>
<input type="hidden" name="_wpcf7_container_post" value="0"/>
<input type="hidden" name="g-recaptcha-response" value=""/>
</div>
<p><label> Your Email (required)<br/>
<span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false"/></span> </label></p>
<p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit"/></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>]
<br><br>
<p>Follow Us</p>
<div class="follow-us">
<ul>
<li><a href="http://www.facebook.com/WatermarkFL"><img alt="" src="https://i2.wp.com/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/facebook.png?w=520" data-recalc-dims="1"/></a></li>
<li><a href="http://www.twitter.com/WatermarkOnline"><img alt="" src="https://i2.wp.com/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/twitter.png?w=520" data-recalc-dims="1"/></a></li>
<li><a href="#"><img alt="" src="https://i0.wp.com/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/vine.png?w=520" data-recalc-dims="1"/></a></li>
<li><a href="http://pinterest.com/watermarkonline/"><img alt="" src="https://i2.wp.com/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/pinterest.png?w=520" data-recalc-dims="1"/></a></li>
<li><a href="http://instagram.com/watermarkonline"><img alt="" src="https://i1.wp.com/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/instagram.png?w=520" data-recalc-dims="1"/></a></li>
<li><a href="http://www.youtube.com/watermarkonline"><img alt="" src="https://i1.wp.com/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/youtube.png?w=520" data-recalc-dims="1"/></a></li>
</ul>
</div></div></div>
</div>
<!-- FeedBurner ends here -->
<!-- Social box starts here -->
<div id="sidebar_search_social">
<div id="social_section">
<ul>
<li><a href="http://www.watermarkonline.com/feed/"><img src="https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/xrss.png.pagespeed.ic.xCvy-nweHh.png" width="35" height="35" border="0" alt="Rss"/></a></li>
</ul>
</div>
<div class="seach_section">
<form method="get" action="http://www.watermarkonline.com/">
<fieldset>
<p class="searchtext"><input type="text" onblur="if(this.value=='') this.value='Enter search query here...'" onfocus="if(this.value=='Enter search query here...') this.value=''" value="Enter search query here..." name="s" class="text"/></p>
<p class="searchsub"><input class="submit" type="submit" value="Go"/></p>
</fieldset>
</form>
</div>
</div>
<!-- Social box ends here -->
<!--Popular box starts here-->
<!--Popular box ends here-->
<!-- Sidebar Starts Here -->
<div id="sidebar">
<!--video column starts here-->
<!--video column ends here-->
<div id="adspeed-ad-server-2" class="sidebar_widget AdSpeed Ad Server">
<div class="widget"><div class="AdSpeedWP">
<!-- AdSpeed.com WP Ad Tag 8.0.2 for [Zone] #43867 [Any Dimension] -->
<script type="text/javascript" src="//g.adspeed.net/ad.php?do=js&zid=43867&wd=-1&ht=-1&target=_blank&cb=1577463965"></script>
<!-- AdSpeed.com End --></div></div>
</div><div id="custom_html-13" class="widget_text sidebar_widget widget_custom_html">
<div class="widget_text widget"><h3 class="widgettitle">Latest Issue</h3><div class="textwidget custom-html-widget"><iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?d=2626_yir_2019&u=watermarkmedia"></iframe></div></div>
</div><div id="bwp_recent_comments-3" class="sidebar_widget bwp-rc-widget">
<div class="widget"><h3 class="widgettitle">Recent Comments</h3>
<ul class="bwp-rc-ulist">
<li class="recent-comment"><span class="recent-comment-avatar"><img src="http://2.gravatar.com/avatar/edd45f619eafebaaa2376d09d47411d3?s=40&#038;d=mm&#038;r=g" width="40" height="40" alt="User Avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default"/></span><span class="recent-comment-single"><span class="recent-comment-author"><a href="http://www.watermarkonline.com/2019/12/19/watermark-giveaway-a-pair-of-tickets-to-enzians-great-gatsby-new-years-eve-party/#comment-12201">Boyd Hamilton Aebli</a></span><span class="recent-comment-text">My resolution is to be a better person and to help others in need.</span> <a href="http://www.watermarkonline.com/2019/12/19/watermark-giveaway-a-pair-of-tickets-to-enzians-great-gatsby-new-years-eve-party/#comment-12201" title="Comment on Watermark Giveaway: A pair of tickets to Enzian&#039;s Great Gatsby New Year’s Eve Party"><strong>Dec 26, 4:04 PM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img src="http://1.gravatar.com/avatar/afdb55216a8f87fcad6b12320de4e3d7?s=40&#038;d=mm&#038;r=g" width="40" height="40" alt="User Avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default"/></span><span class="recent-comment-single"><span class="recent-comment-author"><a href="http://www.watermarkonline.com/2019/12/19/watermark-giveaway-a-pair-of-tickets-to-enzians-great-gatsby-new-years-eve-party/#comment-12200">Gary Town</a></span><span class="recent-comment-text">My Resolution is to VOTE Republican's OUT of Office</span> <a href="http://www.watermarkonline.com/2019/12/19/watermark-giveaway-a-pair-of-tickets-to-enzians-great-gatsby-new-years-eve-party/#comment-12200" title="Comment on Watermark Giveaway: A pair of tickets to Enzian&#039;s Great Gatsby New Year’s Eve Party"><strong>Dec 24, 3:08 PM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img src="http://2.gravatar.com/avatar/8b65dbd08fe3b33a717b7d8df1d0ebf7?s=40&#038;d=mm&#038;r=g" width="40" height="40" alt="User Avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default"/></span><span class="recent-comment-single"><span class="recent-comment-author"><a href="http://www.watermarkonline.com/2019/12/19/watermark-giveaway-a-pair-of-tickets-to-enzians-great-gatsby-new-years-eve-party/#comment-12199">Christopher Collins</a></span><span class="recent-comment-text">My resolution for 2020 is to lose weight.</span> <a href="http://www.watermarkonline.com/2019/12/19/watermark-giveaway-a-pair-of-tickets-to-enzians-great-gatsby-new-years-eve-party/#comment-12199" title="Comment on Watermark Giveaway: A pair of tickets to Enzian&#039;s Great Gatsby New Year’s Eve Party"><strong>Dec 19, 6:39 PM</strong></a></span></li>
</ul>
</div>
</div><div id="adspeed-ad-server-3" class="sidebar_widget AdSpeed Ad Server">
<div class="widget"><div class="AdSpeedWP">
<!-- AdSpeed.com WP Ad Tag 8.0.2 for [Zone] #44238 [Any Dimension] -->
<script type="text/javascript" src="//g.adspeed.net/ad.php?do=js&zid=44238&wd=-1&ht=-1&target=_blank&cb=1577463965"></script>
<!-- AdSpeed.com End --></div></div>
</div><div id="wpadverts-widget-categories-2" class="wmrk-recent-digitalpubs sidebar_widget wpadverts-widget-categories">
<div class="widget"><h3 class="widgettitle">Classified Ads Categories</h3> <div class="wpjb adverts-widget adverts-widget-categories">
<div class="adverts-grid adverts-grid-compact">
<div class="adverts-grid-row">
<div class="adverts-col-100">
<span>No categories found.</span>
</div>
</div>
</div>
</div>
</div>
</div><div id="custom_html-12" class="widget_text sidebar_widget widget_custom_html">
<div class="widget_text widget"><h3 class="widgettitle">Specialty Publications</h3><div class="textwidget custom-html-widget"><iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?d=wm_holiday_gift_guide_2019_online&u=watermarkmedia"></iframe>
<iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?d=sarasotalivingwithpride-2019_web_final&u=watermarkmedia"></iframe>
<iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:326px;" src="//e.issuu.com/embed.html?d=cowp19_web&u=watermarkmedia"></iframe>
</div></div>
</div><div id="nav_menu-2" class="sidebar_widget widget_nav_menu">
<div class="widget"><h3 class="widgettitle">Resources</h3><div class="menu-resources-container"><ul id="menu-resources-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30011"><a href="http://www.watermarkonline.com/aboutcontact/">About/Contact</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29988"><a href="http://www.watermarkonline.com/category/digital-publication/">Digital Publications</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29990"><a href="http://www.watermarkonline.com/distribution-map/">Distribution Map</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29981"><a href="http://www.watermarkonline.com/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84796"><a href="http://www.watermarkonline.com/adverts/">Classified Adverts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29983"><a href="http://www.watermarkonline.com/business-directory/">Business Directory</a></li>
</ul></div></div>
</div><div id="wp_sidebarlogin-2" class="sidebar-login sidebar_widget widget_wp_sidebarlogin">
<div class="widget"><h3 class="widgettitle">Login</h3>
<form name="loginform" id="loginform" action="http://www.watermarkonline.com/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Username</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20"/>
</p>
<p class="login-password">
<label for="user_pass">Password</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20"/>
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked"/> Remember Me</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login &rarr;"/>
<input type="hidden" name="redirect_to" value="http://www.watermarkonline.com/2019/12/27/brazil-investigates-christmas-eve-attack-over-netflixs-the-first-temptation-of-christ/"/>
</p>
</form><ul class="pagenav sidebar_login_links"><li class="register-link"><a href="http://www.watermarkonline.com/wp-login.php?action=register">Register</a></li><li class="lost_password-link"><a href="http://www.watermarkonline.com/wp-login.php?action=lostpassword">Lost Password</a></li></ul></div>
</div>
</div>
</div>
<!-- Sidebar Section ends here -->
<!-- Footer Sidebar Section starts here -->
<div id="footer_sidebar">
<div id="footerwidgets">
<div id="footerwidgetcontainer">
<div class="footerwidget">
<div id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="widgettitle">About Us</h3><div class="textwidget custom-html-widget"><img src="https://i1.wp.com/www.watermarkonline.com/wp-content/uploads/2019/05/WatermarkPublishingGroup-DarkBackground.png?w=520" style="float:left; width:30%; margin:5px 5px 0 0;" data-recalc-dims="1"> Watermark is a multi-faceted media company using opportunities and innovations to communicate and advance LGBT interests, with a corporate emphasis on professionalism while building strong relationships with our readers, customers and community.
<br><br>
Watermark Media was founded by Tom Dyer in Orlando in 1994, and expanded to Tampa Bay in 1995. Dyer is an attorney, former board member of the Metropolitan Business Association and Tampa International Gay & Lesbian Film Festival, and current advisory board member of the Harvey Milk Foundation.
<br><br>
Watermark prints up to 20,000 copies every other Thursday, and distributes them in more than 500 locations throughout Orlando, Tampa Bay, Sarasota and throughout the state. The newspaper donates more than $200,000 annually in free and sponsor advertising to worthy local and national LGBT non-profits.
<br><br>
Watermarkonline.com was launched in 1999. The award-winning newspaper currently maintains offices in Tampa Bay and Orlando and employs a full-time staff of 12, along with several part-time and freelance contributors.
<br><br>
Watermark Publishing Group, founded by publisher Rick Claggett, purchased Watermark in January of 2016. Rick Claggett is a long-time employee of Watermark Media and former board member of both the Metropolitan Business Association and Come Out With Pride.<a href="aboutcontact">Read More...</a>
</div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Advertise</h3><div class="textwidget custom-html-widget"><a href="advertise" class="footer-ad-button">Click here</a> Grow your business! Advertise with Watermark Publishing Group!
</div></div>
</div>
<div class="footerwidget">
<div id="custom_html-7" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Send Us A News Tip</h3><div class="textwidget custom-html-widget">Have you got a hot news tip that you'd like to share with us? Simply fill out the form below and click submit!
<br><br>
<div role="form" class="wpcf7" id="wpcf7-f102365-o2" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2019/12/27/brazil-investigates-christmas-eve-attack-over-netflixs-the-first-temptation-of-christ/#wpcf7-f102365-o2" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="102365"/>
<input type="hidden" name="_wpcf7_version" value="5.1.4"/>
<input type="hidden" name="_wpcf7_locale" value="en_US"/>
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f102365-o2"/>
<input type="hidden" name="_wpcf7_container_post" value="0"/>
<input type="hidden" name="g-recaptcha-response" value=""/>
</div>
<p><label> Your Name (required)<br/>
<span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false"/></span> </label></p>
<p><label> Your Email (required)<br/>
<span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false"/></span> </label></p>
<p><label> Subject<br/>
<span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false"/></span> </label></p>
<p><label> Your Message<br/>
<span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit"/></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></div> </div>
<div class="footerwidget">
<div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widgettitle">Content</h3><div class="menu-content-container"><ul id="menu-content" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29987"><a href="http://www.watermarkonline.com/category/news/">All News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29976"><a href="http://www.watermarkonline.com/category/news/orlando-1/">Orlando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29975"><a href="http://www.watermarkonline.com/category/news/tampa-bay-lgbt-news/">Tampa Bay</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29977"><a href="http://www.watermarkonline.com/category/news/florida-lgbt-news/">State</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29974"><a href="http://www.watermarkonline.com/category/news/nation/">Nation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29979"><a href="http://www.watermarkonline.com/category/news/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-30006"><a href="http://www.watermarkonline.com/category/features-1/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30007"><a href="http://www.watermarkonline.com/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56133"><a href="http://www.watermarkonline.com/category/photos/">Photos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86925"><a href="/events/">Events</a></li>
</ul></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widgettitle">Resources</h3><div class="menu-resources-container"><ul id="menu-resources-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30011"><a href="http://www.watermarkonline.com/aboutcontact/">About/Contact</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29988"><a href="http://www.watermarkonline.com/category/digital-publication/">Digital Publications</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29990"><a href="http://www.watermarkonline.com/distribution-map/">Distribution Map</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29981"><a href="http://www.watermarkonline.com/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84796"><a href="http://www.watermarkonline.com/adverts/">Classified Adverts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29983"><a href="http://www.watermarkonline.com/business-directory/">Business Directory</a></li>
</ul></div></div> </div>
</div>
</div>
</div>
<!-- Footer Sidebar Section ends here -->
</div>
<!-- Inner Content Section ends here -->
</div>
<!-- Content Section ends here -->
<!-- Footer Section starts here -->
<div id="footer_section">
<div id="bottomfooterwidgetcontainer">
<div class="bottomfooterwidgety">
<div class="footerp"><!--&copy; All rights reserved.--></div>
<div class="footercredit"><!--Designed by Watermark Media<a href="http://www.themealley.com/">ThemeAlley.Com</a>--></div>
<div class="seach_section">
<form method="get" action="http://www.watermarkonline.com/">
<fieldset>
<p class="searchtext"><input type="text" onblur="if(this.value=='') this.value='Enter search query here...'" onfocus="if(this.value=='Enter search query here...') this.value=''" value="Enter search query here..." name="s" class="text"/></p>
<p class="searchsub"><input class="submit" type="submit" value="Go"/></p>
</fieldset>
</form>
</div> </div>
<div class="bottomfooterwidget">
</div>
<div class="bottomfooterwidget">
</div>
<div class="bottomfooterwidget footer-03">
</div>
</div>
</div>
<!-- Footer Section ends here -->
</div>
<!-- Wrapper two ends here -->
</div>
<!-- Wrapper three ends here -->
</div>
<!-- Wrapper four ends here -->
</div>
<!-- Wrapper one ends here -->
<script>(function(body){'use strict';body.className=body.className.replace(/\btribe-no-js\b/,'tribe-js');})(document.body);</script>
<script>jQuery(document).ready(function(){jQuery.post('http://www.watermarkonline.com?ga_action=googleanalytics_get_script',{action:'googleanalytics_get_script'},function(response){var s=document.createElement("script");s.type="text/javascript";s.innerHTML=response;jQuery("head").append(s);});});</script><script>var tribe_l10n_datatables={"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};</script><style id='yarppRelatedCss-css' media='all'>.yarpp-related{margin:1em 0}.yarpp-related a{text-decoration:none;font-weight:bold}.yarpp-related .yarpp-thumbnail-title{text-align:left;font-weight:bold;font-size:96%;text-decoration:none}.yarpp-related h3{font-weight:bold;padding:0 0 5px 0;font-size:125%;text-transform:capitalize;margin:0}.yarpp-related .yarpp-promote{clear:both;background:url(https://api.engage.bidsystem.com/adk_mini_logo.png) no-repeat;float:right;text-indent:-1000px;cursor:pointer;color:#666;font-size:11px;height:17px;width:78px}</style>
<style id='yarpp-thumbnails-yarpp-thumbnail-css' media='all'>.yarpp-thumbnails-horizontal .yarpp-thumbnail,.yarpp-thumbnail-default,.yarpp-thumbnail-title{display:inline-block}.yarpp-thumbnails-horizontal .yarpp-thumbnail{border:1px solid rgba(127,127,127,.1);width:130px;height:170px;margin:5px;margin-left:0;vertical-align:top}.yarpp-thumbnail>img,.yarpp-thumbnail-default{width:120px;height:120px;margin:5px}.yarpp-thumbnails-horizontal .yarpp-thumbnail>img,.yarpp-thumbnails-horizontal .yarpp-thumbnail-default{display:block}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title{font-size:1em;max-height:2.8em;line-height:1.4em;margin:7px;margin-top:0;width:120px;text-decoration:inherit;overflow:hidden}.yarpp-thumbnail-default{overflow:hidden}.yarpp-thumbnail-default>img{min-height:120px;min-width:120px}</style>
<link rel='stylesheet' id='adverts-frontend-css' href='https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/wp-content/plugins/wpadverts/assets/css/A.adverts-frontend.css,qver=1.3.2.pagespeed.cf.QzixJLJV_V.css' type='text/css' media='all'/>
<link rel='stylesheet' id='adverts-icons-css' href='https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/wp-content/plugins/wpadverts/assets/css/A.adverts-glyphs.css,qver=1.pagespeed.cf.DJcA8fAjUh.css' type='text/css' media='all'/>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>var wpcf7={"apiSettings":{"root":"http:\/\/www.watermarkonline.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script>
<script type='text/javascript' src='https://invicdn.worldcdn.net/294906388/http/108.161.138.246/www.watermarkonline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js,qver=5.1.4.pagespeed.jm.ZO_KvUnn01.js'></script>
<script type='text/javascript'>var countVars={"disqusShortname":"watermarkonline"};</script>
<script type='text/javascript'>var disqus_shortname=countVars.disqusShortname;(function(){var nodes=document.getElementsByTagName('span');for(var i=0,url;i<nodes.length;i++){if(nodes[i].className.indexOf('dsq-postid')!=-1&&nodes[i].parentNode.tagName=='A'){nodes[i].parentNode.setAttribute('data-disqus-identifier',nodes[i].getAttribute('data-dsqidentifier'));url=nodes[i].parentNode.href.split('#',1);if(url.length==1){url=url[0];}else{url=url[1];}nodes[i].parentNode.href=url+'#disqus_thread';}}var s=document.createElement('script');s.async=true;s.type='text/javascript';s.src='https://'+disqus_shortname+'.disqus.com/count.js';(document.getElementsByTagName('HEAD')[0]||document.getElementsByTagName('BODY')[0]).appendChild(s);}());</script>
<script type='text/javascript'>var embedVars={"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"322283 http:\/\/www.watermarkonline.com\/?p=322283","disqusShortname":"watermarkonline","disqusTitle":"Brazil investigates Christmas Eve attack over Netflix\u2019s \u2018The First Temptation of Christ\u2019","disqusUrl":"http:\/\/www.watermarkonline.com\/2019\/12\/27\/brazil-investigates-christmas-eve-attack-over-netflixs-the-first-temptation-of-christ\/","postId":"322283"};</script>
<script type='text/javascript'>var disqus_url=embedVars.disqusUrl;var disqus_identifier=embedVars.disqusIdentifier;var disqus_container_id='disqus_thread';var disqus_shortname=embedVars.disqusShortname;var disqus_title=embedVars.disqusTitle;var disqus_config_custom=window.disqus_config;var disqus_config=function(){var dsqConfig=embedVars.disqusConfig;this.page.integration=dsqConfig.integration;this.page.remote_auth_s3=dsqConfig.remote_auth_s3;this.page.api_key=dsqConfig.api_key;this.sso=dsqConfig.sso;this.language=dsqConfig.language;if(disqus_config_custom)disqus_config_custom.call(this);};(function(){var dsq=document.createElement('script');dsq.type='text/javascript';dsq.async=true;dsq.src='https://'+disqus_shortname+'.disqus.com/embed.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(dsq);})();</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lft_IMUAAAAAOYl3AcqBSHPNXZDuM_C2IeCuFtP&#038;ver=3.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">(function(grecaptcha,sitekey,actions){var wpcf7recaptcha={execute:function(action){grecaptcha.execute(sitekey,{action:action}).then(function(token){var forms=document.getElementsByTagName('form');for(var i=0;i<forms.length;i++){var fields=forms[i].getElementsByTagName('input');for(var j=0;j<fields.length;j++){var field=fields[j];if('g-recaptcha-response'===field.getAttribute('name')){field.setAttribute('value',token);break;}}}});},executeOnHomepage:function(){wpcf7recaptcha.execute(actions['homepage']);},executeOnContactform:function(){wpcf7recaptcha.execute(actions['contactform']);},};grecaptcha.ready(wpcf7recaptcha.executeOnHomepage);document.addEventListener('change',wpcf7recaptcha.executeOnContactform,false);document.addEventListener('wpcf7submit',wpcf7recaptcha.executeOnHomepage,false);})(grecaptcha,'6Lft_IMUAAAAAOYl3AcqBSHPNXZDuM_C2IeCuFtP',{"homepage":"homepage","contactform":"contactform"});</script>
<script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:7.6',blog:'47990731',post:'322283',tz:'-5',srv:'www.watermarkonline.com'}]);_stq.push(['clickTrackerInit','47990731','322283']);</script>
<style type="text/css"></style></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 123/133 objects using disk
Page Caching using disk: enhanced 
Fragment Caching 14/14 fragments using disk

Served from: www.watermarkonline.com @ 2019-12-27 11:26:05 by W3 Total Cache
-->