<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name="viewport" content="initial-scale=1.0, width=device-width" />
<meta property="og:image" content="http://www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/branded/FB-Watermark.jpg" />
<meta name="apple-mobile-web-app-title" content="watermark">

<link rel="apple-touch-icon-precomposed" href="http://www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/branded/FB-Watermark.jpg" " />

	<link rel="icon" type="image/png" href="http://www.watermarkonline.com/wp-content/uploads/2013/05/favicon.ico" />
    <title>LGBT History Project: Frances Kellor and the Birth of Multiculturalism - Watermark Online</title>
	
	<link rel="stylesheet" href="http://www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/style.css " type="text/css" media="all" />
	<link rel="pingback" href="http://www.watermarkonline.com/xmlrpc.php" />


    
	
<!-- This site is optimized with the Yoast SEO plugin v9.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.watermarkonline.com/2018/10/26/lgbt-history-project-frances-kellor-and-the-birth-of-multiculturalism/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="LGBT History Project: Frances Kellor and the Birth of Multiculturalism - Watermark Online" />
<meta property="og:description" content="Few topics in American politics under President Trump elicit more controversy than immigration. The same was true in early 20th century America when waves of immigrants flooded Ellis Island, causing fears that the country would become &#8220;overrun with foreigners,&#8221; as Henry Cabot Lodge wrote in 1891. With open borders, 30 million Europeans moved to the &hellip;" />
<meta property="og:url" content="http://www.watermarkonline.com/2018/10/26/lgbt-history-project-frances-kellor-and-the-birth-of-multiculturalism/" />
<meta property="og:site_name" content="Watermark Online" />
<meta property="article:tag" content="Cornell" />
<meta property="article:tag" content="Ellis Island" />
<meta property="article:tag" content="Europeans" />
<meta property="article:tag" content="Frances Kellor" />
<meta property="article:tag" content="Great Migration" />
<meta property="article:tag" content="immigration" />
<meta property="article:tag" content="Mary Dreier" />
<meta property="article:tag" content="suffragist" />
<meta property="article:section" content="Features" />
<meta property="article:published_time" content="2018-10-26T13:30:08+00:00" />
<meta property="article:modified_time" content="2018-10-25T17:54:55+00:00" />
<meta property="og:updated_time" content="2018-10-25T17:54:55+00:00" />
<meta property="og:image" content="http://www.watermarkonline.com/wp-content/uploads/2018/10/Francis-Kellor.jpeg" />
<meta property="og:image:width" content="474" />
<meta property="og:image:height" content="340" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Watermark Online &raquo; Feed" href="http://www.watermarkonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Watermark Online &raquo; Comments Feed" href="http://www.watermarkonline.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Watermark Online &raquo; iCal Feed" href="http://www.watermarkonline.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Watermark Online &raquo; LGBT History Project: Frances Kellor and the Birth of Multiculturalism Comments Feed" href="http://www.watermarkonline.com/2018/10/26/lgbt-history-project-frances-kellor-and-the-birth-of-multiculturalism/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.watermarkonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!--[if lte IE 7]>
<style type="text/css">
html .jquerycssmenu{height: 1%;} /*Holly Hack for IE7 and below*/
</style>
<![endif]--> <link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.watermarkonline.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='bwp-rc-css'  href='http://www.watermarkonline.com/wp-content/plugins/bwp-recent-comments/css/bwp-recent-comments.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.watermarkonline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='http://www.watermarkonline.com/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://www.watermarkonline.com/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='synved-shortcode-jquery-ui-css'  href='http://www.watermarkonline.com/wp-content/plugins/synved-shortcodes/synved-shortcode/jqueryUI/css/snvdshc/jquery-ui-1.9.2.custom.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='synved-shortcode-layout-css'  href='http://www.watermarkonline.com/wp-content/plugins/synved-shortcodes/synved-shortcode/style/layout.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='synved-shortcode-jquery-ui-custom-css'  href='http://www.watermarkonline.com/wp-content/plugins/synved-shortcodes/synved-shortcode/style/jquery-ui.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css'  href='http://www.watermarkonline.com/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.watermarkonline.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ThemeAlley_dropdowncss-css'  href='http://www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/css/dropdown.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='ThemeAlley_rtldropdown-css'  href='http://www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/css/dropdown.vertical.rtl.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='ThemeAlley_advanced_dropdown-css'  href='http://www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/css/default.advanced.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='ThemeAlley_wilto-css'  href='http://www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/css/wilto.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='ThemeAlley_litestyle-css'  href='http://www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/lite.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='ThemeAlley_prostyle-css'  href='http://www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/pro.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='ThemeAlley_Responsive-css'  href='http://www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/responsive.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.watermarkonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.watermarkonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.watermarkonline.com/wp-content/plugins/jquery-image-lazy-loading/js/jquery.lazyload.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.watermarkonline.com/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"http:\/\/www.watermarkonline.com\/wp-admin\/admin-ajax.php","force_ssl_admin":"0","is_ssl":"0","i18n_username_required":"Please enter your username","i18n_password_required":"Please enter your password","error_class":"sidebar_login_error"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.watermarkonline.com/wp-content/plugins/sidebar-login/assets/js/sidebar-login.min.js?ver=2.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"Enqueued","code":"ENQUEUED"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.watermarkonline.com/wp-content/plugins/wp-google-maps/wpgmza_data.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.watermarkonline.com/wp-content/themes/ThemeAlley/js/respond.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.watermarkonline.com/wp-content/themes/ThemeAlley/js/swfobject.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.watermarkonline.com/wp-content/themes/ThemeAlley/js/tabcontent.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.watermarkonline.com/wp-content/themes/ThemeAlley/js/tinynav.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.watermarkonline.com/wp-content/themes/ThemeAlley/js/jquery.fittext.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.watermarkonline.com/wp-content/themes/ThemeAlley/js/wilto.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.watermarkonline.com/wp-content/themes/ThemeAlley/js/wilto.int.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.watermarkonline.com/wp-content/themes/ThemeAlley/js/general.js?ver=4.9.5'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5a331c277820fd001360af1d'></script>
<script type='text/javascript' src='http://www.watermarkonline.com/wp-content/plugins/synved-shortcodes/synved-shortcode/script/jquery.ba-bbq.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.watermarkonline.com/wp-content/plugins/synved-shortcodes/synved-shortcode/script/jquery.scrolltab.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.watermarkonline.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.watermarkonline.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.watermarkonline.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.watermarkonline.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.watermarkonline.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.watermarkonline.com/wp-content/plugins/synved-shortcodes/synved-shortcode/script/jquery-unselectable.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.watermarkonline.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.watermarkonline.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.watermarkonline.com/wp-content/plugins/synved-shortcodes/synved-shortcode/script/base.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.watermarkonline.com/wp-content/plugins/synved-shortcodes/synved-shortcode/script/custom.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://www.watermarkonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.watermarkonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.watermarkonline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://www.watermarkonline.com/?p=198768' />
<link rel="alternate" type="application/json+oembed" href="http://www.watermarkonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.watermarkonline.com%2F2018%2F10%2F26%2Flgbt-history-project-frances-kellor-and-the-birth-of-multiculturalism%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.watermarkonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.watermarkonline.com%2F2018%2F10%2F26%2Flgbt-history-project-frances-kellor-and-the-birth-of-multiculturalism%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.8" />
<style type='text/css'>
img.lazy { display: none; }
</style>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.watermarkonline.com"><link rel="https://theeventscalendar.com/" href="http://www.watermarkonline.com/wp-json/tribe/events/v1/" />
<style type="text/css"></style>
		<style type="text/css" id="wp-custom-css">
			div img.lazy {
	height: 100%;
}		</style>
	</head>

<body class="post-template-default single single-post postid-198768 single-format-standard tribe-no-js tribe-theme-parent-ThemeAlley tribe-theme-child-Wmrk-Azurite.Pro gecko wpbdp-with-button-styles">

	<!-- Wrapper one starts here -->
	<div id="wrapper_one">	
	<!-- Wrapper four starts here -->
	<div id="wrapper_four">    

		<!-- Wrapper two starts here -->
		<div id="wrapper_two">

        	<!-- Header socialn search starts here -->
            <div id="header_social_cont">
            

            	<div id="header_social">

<!-----///////////////////////////////////////////////////////////-------- Upper Navigation Menu -----///////////////////////////////////////////////////////////-------->
<div class="menu-resources-container"><ul id="menu-resources" class="sf-menu"><li id="menu-item-30011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30011"><a href="http://www.watermarkonline.com/aboutcontact/">About/Contact</a></li>
<li id="menu-item-29988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29988"><a href="http://www.watermarkonline.com/category/digital-publication/">Digital Publications</a></li>
<li id="menu-item-29990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29990"><a href="http://www.watermarkonline.com/distribution-map/">Distribution Map</a></li>
<li id="menu-item-29981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29981"><a href="http://www.watermarkonline.com/advertise/">Advertise</a></li>
<li id="menu-item-84796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84796"><a href="http://www.watermarkonline.com/adverts/">Classified Adverts</a></li>
<li id="menu-item-29983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29983"><a href="http://www.watermarkonline.com/business-directory/">Business Directory</a></li>
</ul></div><!--<p style="color:#6f6f6f; float:left; display:block; margin:auto 0; padding:10px 0 0 0; ">This is where I would like a menu to go.</p>-->
<!-----//////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////-------->
                
                	<div class="header_rss">
                    
                    	<p><a href="http://www.watermarkonline.com/feed/"><img src="http://www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/rss.png" width="35" height="35" border="0" alt="Rss" /></a></p>
                    
                    </div>
                    
<form method="get" id="searchform" action="http://www.watermarkonline.com/">
<div><input type="text" size="18" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Search" class="btn" />
</div>
</form>
                    
                	<div class="header_social_icons">
                    
                                    <ul>
    
                                            
                                            
                                            
                                            
                                            
                                            
                                        
                                                                        
                                    </ul>                    
                    
                    
                    
                    </div>                                       
                
            
            	</div>
            
            </div>
            <!-- Header socialn search starts here -->


			<!-- Wrapper three starts here -->
			<div id="wrapper_three">
            

				                 <!-- Logo Section starts here -->
                 <div id="logo_section">
                    
                                                        <div id="logo">
                                <p class="logo_title"><a href="http://www.watermarkonline.com/"><img src="http://www.watermarkonline.com/wp-content/uploads/2013/05/Masthead1.png" alt="Watermark Online"/></a></p>
                            </div>                        
                                                        
                            
  <!--------- Widgetized Leaderboard Ad Space --------->      
                   
  <div class="wmrk-leaderboard-ad"><div class="AdSpeedWP">
		<!-- AdSpeed.com WP Ad Tag 8.0.2 for [Zone] #43887 [Any Dimension] -->
		<script type="text/javascript" src="//g.adspeed.net/ad.php?do=js&zid=43887&wd=-1&ht=-1&target=_blank&cb=1540560752"></script>
		<!-- AdSpeed.com End --></div></div>
  <!--------------------------------------------------->
                            
                           
            
                </div>	
                <!-- Logo Section ends here -->	
				                			

                  
                <!-- Content Section starts here -->
                <div id="content_section">

<!-----///////////////////////////////////////////////////////////-------- Promo Widget Location -----///////////////////////////////////////////////////////////-------->

<div id="showcaseWidgets">

<div class="wmrk-showcase show01"><a href="http://www.watermarkonline.com/2018/10/17/new-childrens-book-explains-pulse-tragedy-to-kids/" target="_self" class="widget_sp_image-image-link" title=""><img width="589" height="280" alt="" class="attachment-full aligncenter" style="max-width: 589px;max-height: 280px;" src="http://www.watermarkonline.com/wp-content/uploads/2018/10/2521-CFL-News.jpg" /><div class="widget_sp_image-description" ><p>New children’s book explains Pulse tragedy to kids</p>
</div></div>
<div class="wmrk-showcase show02"><a href="http://www.watermarkonline.com/2018/10/17/metro-wellness-and-community-centers-relaunches-lgbtq-welcome-center/" target="_self" class="widget_sp_image-image-link" title=""><img width="590" height="280" alt="" class="attachment-full aligncenter" style="max-width: 590px;max-height: 280px;" src="http://www.watermarkonline.com/wp-content/uploads/2018/10/2521-TBNews_Welcome-Center.jpg" /><div class="widget_sp_image-description" ><p>Metro relaunches LGBTQ Welcome Center</p>
</div></div>
<div class="wmrk-showcase show03"><a href="http://www.watermarkonline.com/2018/10/22/who-was-most-remarkable-in-2018/" target="_self" class="widget_sp_image-image-link" title=""><img width="350" height="171" alt="" class="attachment-medium alignright" style="max-width: 350px;max-height: 171px;" src="http://www.watermarkonline.com/wp-content/uploads/2018/10/2500_RP_VoteAbstract-1-1-350x171.jpg" /><div class="widget_sp_image-description" ><p>Who was Most Remarkable in 2018?</p>
</div></div>
<div class="wmrk-showcase show04"><a href="http://www.watermarkonline.com/2018/10/08/hrc-gives-a-perfect-score-to-orlando-tampa-st-petersburg-in-annual-ratings/" target="_self" class="widget_sp_image-image-link" title=""><img width="350" height="174" alt="" class="attachment-medium aligncenter" style="max-width: 350px;max-height: 174px;" src="http://www.watermarkonline.com/wp-content/uploads/2018/10/HRC-1-350x174.jpg" /><div class="widget_sp_image-description" ><p>Orlando, Tampa and St. Pete receive perfect sore from HRC</p>
</div></div>
<div class="wmrk-showcase show05"><a href="http://www.watermarkonline.com/2018/10/15/watermark-giveaway-win-tickets-to-spooky-empire/" target="_self" class="widget_sp_image-image-link" title=""><img width="2458" height="1200" alt="" class="attachment-full aligncenter" style="max-width: 2458px;max-height: 1200px;" src="http://www.watermarkonline.com/wp-content/uploads/2018/10/Giveaway-Spookie-Empire.jpg" /><div class="widget_sp_image-description" ><p>Watermark Giveaway: Win tickets to Spooky Empire!</p>
</div></div></a>

<!--Special Area--->

</div>

<!-----///////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////-------->                    
   
                    
<!--////////////////-- Menu Section starts here (Old Menu Commented Out... Maybe I should put it back later)--///////////////////////-->
                    
            		<!--	<div id="menu">
			<ul id="Main_nav" class="dropdown dropdown-horizontal"><li id="menu-item-29987" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29987"><a href="http://www.watermarkonline.com/category/news/">All News</a></li>
<li id="menu-item-29976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29976"><a href="http://www.watermarkonline.com/category/news/orlando-1/">Orlando</a></li>
<li id="menu-item-29975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29975"><a href="http://www.watermarkonline.com/category/news/tampa-bay-lgbt-news/">Tampa Bay</a></li>
<li id="menu-item-29977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29977"><a href="http://www.watermarkonline.com/category/news/florida-lgbt-news/">State</a></li>
<li id="menu-item-29974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29974"><a href="http://www.watermarkonline.com/category/news/nation/">Nation</a></li>
<li id="menu-item-29979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29979"><a href="http://www.watermarkonline.com/category/news/world/">World</a></li>
<li id="menu-item-30006" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30006"><a href="http://www.watermarkonline.com/category/features-1/">Features</a></li>
<li id="menu-item-30007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30007"><a href="http://www.watermarkonline.com/category/opinion/">Opinion</a></li>
<li id="menu-item-56133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56133"><a href="http://www.watermarkonline.com/category/photos/">Photos</a></li>
<li id="menu-item-86925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86925"><a href="/events/">Events</a></li>
</ul>			
                        </div>
                     <script type="text/javascript">  
                                    jQuery(document).ready(function(){
										
										jQuery.noConflict();
										
										jQuery('#Main_nav').tinyNav({
                                        header: true
                                      });
									});
                                </script>  

                    -->
                    <!-- Menu Section ends here -->		                                      
								
                    <!-- Inner Content Section starts here -->
                    <div id="inner_content_section">
               			                        
                        	             


 <!-- Menu Section starts here -->
                    
            			<div id="menu">
							<ul id="Main_nav" class="dropdown dropdown-horizontal"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29987"><a href="http://www.watermarkonline.com/category/news/">All News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29976"><a href="http://www.watermarkonline.com/category/news/orlando-1/">Orlando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29975"><a href="http://www.watermarkonline.com/category/news/tampa-bay-lgbt-news/">Tampa Bay</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29977"><a href="http://www.watermarkonline.com/category/news/florida-lgbt-news/">State</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29974"><a href="http://www.watermarkonline.com/category/news/nation/">Nation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29979"><a href="http://www.watermarkonline.com/category/news/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30006"><a href="http://www.watermarkonline.com/category/features-1/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30007"><a href="http://www.watermarkonline.com/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56133"><a href="http://www.watermarkonline.com/category/photos/">Photos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86925"><a href="/events/">Events</a></li>
</ul>			
                        </div>
                        

  
  								<script type="text/javascript">  
                                    jQuery(document).ready(function(){
										
										jQuery.noConflict();
										
										jQuery('#Main_nav').tinyNav({
                                        header: true
                                      });
									});
                                </script>  

                    
                    <!-- Menu Section ends here -->



                        <!-- Main Content Section starts here -->
                        <div id="main_content_section">
                

																																	<!-- Actual Post starts here -->
												<div class="actual_post post-198768 post type-post status-publish format-standard has-post-thumbnail hentry category-features-1 category-lgbt-history-project category-news tag-cornell tag-ellis-island tag-europeans tag-frances-kellor tag-great-migration tag-immigration tag-mary-dreier tag-suffragist" id="post-198768">
													<div class="ta_meta_container">
                                                        <div class="actual_post_title">


<!------------------- Posting Category-------------------> 													
<div class="postCategory"><ul class="post-categories">
	<li><a href="http://www.watermarkonline.com/category/features-1/" rel="category tag">Features</a></li>
	<li><a href="http://www.watermarkonline.com/category/features-1/living-1/lgbt-history-project/" rel="category tag">LGBT History Project</a></li>
	<li><a href="http://www.watermarkonline.com/category/news/" rel="category tag">News</a></li></ul></div>
                                                            <h2>LGBT History Project: Frances Kellor and the Birth of Multiculturalism</h2>
                                                        
<!----------------------------------------------------- Posting Author-------------------------------------------------------->                        
<div class="wmrk-actual_post_posted">
<!--<a href="http://www.watermarkonline.com/author/jeremywilliams/" title="Posts by  Victoria A. Brownworth, SPECIAL TO WATERMARK FROM THE LGBT HISTORY PROJECT" rel="author"> Victoria A. Brownworth, SPECIAL TO WATERMARK FROM THE LGBT HISTORY PROJECT</a> -->
By : <span> Victoria A. Brownworth, SPECIAL TO WATERMARK FROM THE LGBT HISTORY PROJECT</span></div> 


<!------------------------------------------------------ Posting Date -------------------------------------------------------->
<div class="wmrk-actual_post_date"> <span>October 26, 2018</span></div>

<!----------------------------------------------------- Posting Comments ----------------------------------------------------->
<div class="wmrk-actual_post_comments">Comments:&nbsp;<span class="dsq-postid" data-dsqidentifier="198768 http://www.watermarkonline.com/?p=198768">0</span></div>
													
<!--closes div that surrounds post headline--></div>
                                                        
<!-----///////////////////////////////////////////////////////////-------- Featured Image -----///////////////////////////////////////////////////////////--------> 
<div id="featuredImage"> 
<a href="http://www.watermarkonline.com/2018/10/26/lgbt-history-project-frances-kellor-and-the-birth-of-multiculturalism/" title="Permalink to LGBT History Project: Frances Kellor and the Birth of Multiculturalism" rel="bookmark">
<img width="474" height="340" src="http://www.watermarkonline.com/wp-content/uploads/2018/10/Francis-Kellor.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.watermarkonline.com/wp-content/uploads/2018/10/Francis-Kellor.jpeg 474w, http://www.watermarkonline.com/wp-content/uploads/2018/10/Francis-Kellor-350x251.jpeg 350w, http://www.watermarkonline.com/wp-content/uploads/2018/10/Francis-Kellor-150x108.jpeg 150w" sizes="(max-width: 474px) 100vw, 474px" data-attachment-id="198769" data-permalink="http://www.watermarkonline.com/2018/10/26/lgbt-history-project-frances-kellor-and-the-birth-of-multiculturalism/francis-kellor/" data-orig-file="http://www.watermarkonline.com/wp-content/uploads/2018/10/Francis-Kellor.jpeg" data-orig-size="474,340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Francis Kellor" data-image-description="" data-medium-file="http://www.watermarkonline.com/wp-content/uploads/2018/10/Francis-Kellor-350x251.jpeg" data-large-file="http://www.watermarkonline.com/wp-content/uploads/2018/10/Francis-Kellor.jpeg" /> </a>


<!---------------------------------------------Social Sharing Addition--------------------------------------------------------->
<div class="socialSharing">
<h3>Share this story:</h3>
                                                        	<p><a target="_blank" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.watermarkonline.com%2F2018%2F10%2F26%2Flgbt-history-project-frances-kellor-and-the-birth-of-multiculturalism%2F&amp;LGBT History Project: Frances Kellor and the Birth of Multiculturalism"><img src="http://www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/stumbleupon.png" /></a></p>
                                                            <p><a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.watermarkonline.com%2F2018%2F10%2F26%2Flgbt-history-project-frances-kellor-and-the-birth-of-multiculturalism%2F&amp;text=LGBT History Project: Frances Kellor and the Birth of Multiculturalism"><img src="http://www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/twitter.png" /></a></p>
                                                            <p><a target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.watermarkonline.com%2F2018%2F10%2F26%2Flgbt-history-project-frances-kellor-and-the-birth-of-multiculturalism%2F&amp;t=LGBT History Project: Frances Kellor and the Birth of Multiculturalism"><img src="http://www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/facebook.png" /></a></p>
                                                            <p><a target="_blank" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.watermarkonline.com%2F2018%2F10%2F26%2Flgbt-history-project-frances-kellor-and-the-birth-of-multiculturalism%2F&description=LGBT History Project: Frances Kellor and the Birth of Multiculturalism"><img src="http://www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/pinterest.png" /></a></p>
                                                            <p><a target="_blank" href="http://del.icio.us/post?url=http%3A%2F%2Fwww.watermarkonline.com%2F2018%2F10%2F26%2Flgbt-history-project-frances-kellor-and-the-birth-of-multiculturalism%2F&amp;title=LGBT History Project: Frances Kellor and the Birth of Multiculturalism"><img src="http://www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/delicious.png" /></a></p>
                                                            <p><a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.watermarkonline.com%2F2018%2F10%2F26%2Flgbt-history-project-frances-kellor-and-the-birth-of-multiculturalism%2F&title=LGBT History Project: Frances Kellor and the Birth of Multiculturalism"><img src="http://www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/linkedin.png" /></a></p>
                                                            <p><a target="_blank" href="http://reddit.com/login?dest=%2Fsubmit%3Furl%3Dhttp%3A%2F%2Fwww.watermarkonline.com%2F2018%2F10%2F26%2Flgbt-history-project-frances-kellor-and-the-birth-of-multiculturalism%2F"><img src="http://www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/reddit.png" /></a></p>
                                                        </div>	


<!-----///////////////////////////////////////////////////////////-------- Tags Div ----///////////////////////////////////////////////////////////---------> 
<div class="postTags">
<!-- <div class="wmrk-ActualPostAuthor"> -->
                                                                        
<div class="wmrk-metadata">
<!--<span class="label">Category:</span>
<span class="text"><a href="http://www.watermarkonline.com/category/features-1/" rel="category tag">Features</a>, <a href="http://www.watermarkonline.com/category/features-1/living-1/lgbt-history-project/" rel="category tag">LGBT History Project</a>, <a href="http://www.watermarkonline.com/category/news/" rel="category tag">News</a></span>-->
<p><span class="label">Tags:</span><span class="text"><a href="http://www.watermarkonline.com/tag/cornell/" rel="tag">Cornell</a>, <a href="http://www.watermarkonline.com/tag/ellis-island/" rel="tag">Ellis Island</a>, <a href="http://www.watermarkonline.com/tag/europeans/" rel="tag">Europeans</a>, <a href="http://www.watermarkonline.com/tag/frances-kellor/" rel="tag">Frances Kellor</a>, <a href="http://www.watermarkonline.com/tag/great-migration/" rel="tag">Great Migration</a>, <a href="http://www.watermarkonline.com/tag/immigration/" rel="tag">immigration</a>, <a href="http://www.watermarkonline.com/tag/mary-dreier/" rel="tag">Mary Dreier</a>, <a href="http://www.watermarkonline.com/tag/suffragist/" rel="tag">suffragist</a></span></p>														</div> 


<!--closing featured image div--> </div>

<!-----///////////////////////////////////////////////////////////-------- Ratings ???  -----///////////////////////////////////////////////////////////-------->
                              

 
<!-----///////////////////////////////////////////////////////////-------- /metadata -----///////////////////////////////////////////////////////////---------->
</div>

                                                                                                                
                                                    </div>	
                                                    
                                                    <!-- Post entry starts here -->												
													<div class="post_entry">
																												<div class="entry">
															<p class="lead">Few topics in American politics under President Trump elicit more controversy than immigration. The same was true in early 20th century America when waves of immigrants flooded Ellis Island, causing fears that the country would become &#8220;overrun with foreigners,&#8221; as Henry Cabot Lodge wrote in 1891. With open borders, 30 million Europeans moved to the U.S. between 1850 and 1913. By 1920, about 15 percent of the U.S. population was foreign-born – much as it is in 2018.</p>
<p>It was into this milieu of a burgeoning immigrant population, as well as the Great Migration of freed black slaves, that Frances Kellor defined herself as one of the most important and radical social reformists of her time. Kellor’s progressive political and social stance was dominated by her belief that society had to be a true melting pot–a term she disliked–and not just a poetic metaphor of one. She is credited with creating the concept, if not the term, of multiculturalism.<span id="more-198768"></span></p>
<p>A staunch suffragist, she believed no social advancement could reasonably occur in the U.S. without women having full enfranchisement. Kellor felt the same about the roles of black women and men, as well as immigrants in American society. Without full assimilation into mainstream white male society, she insisted, there would forever be a level of marginalization that would sustain and maintain a tiered caste system that would disallow women, persons of color and immigrants from achieving their goals and rising in any field of endeavor.</p>
<p>Kellor herself, born in Columbus, Ohio in 1873, was raised by a single mother after her father abandoned her, her mother and older sister before she turned two. The three moved to Coldwater, Michigan, a liberal bastion that had been a seat of abolition and a stop on the Underground Railroad.</p>
<p>Growing up in Coldwater, Kellor was known as a tomboy who could whittle and shoot as well as any boy. She also excelled at sports. As an adult, Kellor had a strong interest in promoting sports for women as a means of getting women out of the confines and &#8220;drudgery&#8221; of both housework and factory work and building camaraderie and friendships outside the often restrictive environment of the home. While at Cornell, Kellor founded the women’s rowing club–despite threat of expulsion for daring to assert women deserved their own sports teams like the men had.</p>
<div id="attachment_198770" style="width: 439px" class="wp-caption alignleft"><img class="lazy wp-image-198770 size-full" src="http://www.watermarkonline.com/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif" data-original="http://www.watermarkonline.com/wp-content/uploads/2018/10/Francis-Kellor2.gif" alt="" width="429" height="693" /><p class="wp-caption-text"><noscript><img data-attachment-id="198770" data-permalink="http://www.watermarkonline.com/2018/10/26/lgbt-history-project-frances-kellor-and-the-birth-of-multiculturalism/francis-kellor2/" data-orig-file="http://www.watermarkonline.com/wp-content/uploads/2018/10/Francis-Kellor2.gif" data-orig-size="429,693" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Francis Kellor2" data-image-description="" data-medium-file="http://www.watermarkonline.com/wp-content/uploads/2018/10/Francis-Kellor2-217x350.gif" data-large-file="http://www.watermarkonline.com/wp-content/uploads/2018/10/Francis-Kellor2.gif" class="wp-image-198770 size-full" src="http://www.watermarkonline.com/wp-content/uploads/2018/10/Francis-Kellor2.gif" alt="" width="429" height="693" /></noscript> Frances Kellor Behind Mary and Margaret Dreier.</p></div>
<p>Education changed Kellor’s life, vaulting her from poverty to an illustrious career with achievements that would alter American society. Her two benefactors, the philanthropists Mary and Frances Eddy, paid for her to attend Cornell law school. In 1897 she graduated with a law degree. Kellor was only the third woman to achieve that goal at Cornell. In 1900, there were 85,338 female college students in the U.S. and just 5,237 earned their bachelor&#8217;s degrees – Kellor was among them.</p>
<p>From Cornell, Kellor advanced via a scholarship to the newly founded University of Chicago, to be among the first women graduate students. Cornell had piqued her interest in criminology and the writing she had done for the Coldwater paper had focused on social issues, including crime. Kellor had written provocatively of a sleepy rural America unaware of how Negroes and immigrants were being railroaded into prisons purely because of their race, ethnicity or even lack of English- language skills.</p>
<p>The University of Chicago opened up Kellor’s world vastly–and introduced her to other reformist-minded women. From there Kellor’s career propelled forward and with it her increasingly more crucial work as she connected with lesbian social reformers in Chicago, notably Jane Addams and Mary Rozet Smith, and in New York, where in 1903 she met Mary Dreier, a philanthropist, suffragist and campaigner for unionization of women workers.</p>
<p>The connection between the two women was described by others as passionate and consuming. Early in their relationship, Kellor wrote to Dreier, &#8220;The colors and sunlight make me hungry for you.&#8221; Later she would write that being with Dreier made her &#8220;love burns thru beautiful nights you dear sweetheart.&#8221;In 1905 the two moved in together, living as a couple until Kellor’s death in 1952. Dreier lived alone until her death in 1963. The two are buried together in Green-Wood Cemetery in Brooklyn, New York.</p>
<p>Kellor was known for her tailored look and briskly authoritative presentations. She may not appear a butch lesbian by today’s standards, but she was likely known outside her lesbian reformist circles as a lesbian–not just a &#8220;spinster.&#8221; Within her lesbians circles, she was known for being rowdy and boisterous and deeply loving of the much more restrained Dreier. The two were among many dynamic and deeply politically committed lesbian couples whose social reformist work radically altered American society in the years before the Civil War through World War II.</p>
<p>The couplings of lesbian activists in this late 19th and early 20th century period supported and created some of the most significant social reform movements in American history. There were those lesbians who fought for the abolition of slavery and suffrage for women and &#8220;Negroes,&#8221; like Susan B. Anthony, Elizabeth Cady Stanton, Carrie Chapman Catt and Anna Dickinson. Those who founded social work and the settlement movement like Jane Addams, Ellen Gates Starr and Mary Rozet Smith. Healthcare for immigrants and factory workers was the key focus of lesbian physicians Dr. Emily Blackwell, Dr. Elizabeth Cushier and Dr. Alice Hamilton. Reform of child labor, as well as creation of a public health approach to pediatric medicine was built by Dr. Ethel Collins Dunham and Dr. Martha May Eliot, as well as Dr. Sara Josephine Baker, who received written support from her novelist partner, Ida Wylie.</p>
<p>In this era of radical foment, Frances Kellor was in her own category. At the University of Chicago Kellor wrote papers on sociology–her field of study–and criminology. She also authored a scholarly treatise on Athletic Games in the Education of Women. In 1901 Kellor published her first book, Experimental Sociology, Descriptive and Analytical: Delinquents, which was widely quoted and whose theories that criminality was not innate angered many.</p>
<p>Propelled by her tangential excursions into Jane Addams’ Settlement movement in Chicago and deeply concerned by the marginalization of women of color and working-class and poor women, especially immigrants, Kellor focused her attention on accessing equality for these women. Kellor’s writings on black women and men contravened the sociological perspective at the time that black criminality was a factor of biology and race. Kellor was certain it was directly related to poverty and racism and lack of access to a living wage.</p>
<p>With regard to black freed women, she wrote about how black women were still being sold as slaves and how sex, crime and race were linked incorrectly. Kellor was particularly focused on the destitution, abuse and racism that faced Negro women as they migrated from the Reconstructionist South to northern cities. This work would lead her to become a co-founder of the National Urban League, now known as the Urban League.</p>
<p>Kellor’s 1904 book &#8220;Out of Work: A Study of Employment Agencies&#8221; was the result of undercover work with Negro and immigrant women domestics. A groundbreaking investigation and sociological study of the victimization of black Southern women–many freed slaves or daughters of slaves–and immigrant women by northern employment programs and hiring practices, the book revealed the level of penury imposed on these women and the ways in which they were manipulated by work and wages. Combined with her earlier writing, Out of Work defined Kellor as an expert sociologist who also took risks male sociologists did not–and that she was willing to refute decades-held beliefs about &#8220;lower class&#8221; and non-white workers, insisting that environment, not biology, formed adults.</p>
<div id="attachment_198771" style="width: 388px" class="wp-caption alignright"><img class="lazy wp-image-198771 size-full" src="http://www.watermarkonline.com/wp-content/plugins/jquery-image-lazy-loading/images/grey.gif" data-original="http://www.watermarkonline.com/wp-content/uploads/2018/10/Francis-Kellor3.jpg" alt="" width="378" height="235" srcset="http://www.watermarkonline.com/wp-content/uploads/2018/10/Francis-Kellor3.jpg 378w, http://www.watermarkonline.com/wp-content/uploads/2018/10/Francis-Kellor3-350x218.jpg 350w, http://www.watermarkonline.com/wp-content/uploads/2018/10/Francis-Kellor3-150x93.jpg 150w" sizes="(max-width: 378px) 100vw, 378px" /><p class="wp-caption-text"><noscript><img data-attachment-id="198771" data-permalink="http://www.watermarkonline.com/2018/10/26/lgbt-history-project-frances-kellor-and-the-birth-of-multiculturalism/francis-kellor3/" data-orig-file="http://www.watermarkonline.com/wp-content/uploads/2018/10/Francis-Kellor3.jpg" data-orig-size="378,235" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Francis Kellor3" data-image-description="" data-medium-file="http://www.watermarkonline.com/wp-content/uploads/2018/10/Francis-Kellor3-350x218.jpg" data-large-file="http://www.watermarkonline.com/wp-content/uploads/2018/10/Francis-Kellor3.jpg" class="wp-image-198771 size-full" src="http://www.watermarkonline.com/wp-content/uploads/2018/10/Francis-Kellor3.jpg" alt="" width="378" height="235" srcset="http://www.watermarkonline.com/wp-content/uploads/2018/10/Francis-Kellor3.jpg 378w, http://www.watermarkonline.com/wp-content/uploads/2018/10/Francis-Kellor3-350x218.jpg 350w, http://www.watermarkonline.com/wp-content/uploads/2018/10/Francis-Kellor3-150x93.jpg 150w" sizes="(max-width: 378px) 100vw, 378px" /></noscript> Frances Kellor and Mary Dreier in a Model T.</p></div>
<p>Kellor’s career is robust and stunningly full of dynamic and influential work. She became a well-known social worker, with ties to New York’s Summer School of Philanthropy and the Henry Street Settlement. By 1904, Kellor directed the new Inter-Municipal Committee on Household Research, which investigated child labor, tenement conditions, and corrupt employment agencies. In 1906 Kellor, spurred by her anger at the incarceration of black women for what she saw as purely racial reasons, created the National League for the Protection of Colored Women.</p>
<p>In 1908, Governor Charles Evans Hughes appointed Kellor secretary of the New York State Immigration Commission, and then head of the Bureau of Industries and Immigration. Her national status as an immigration expert–one of the only in the country–got the attention of President Theodore Roosevelt.</p>
<p>Roosevelt had formed a group–the &#8220;Female Brain Trust&#8221;–which included fellow lesbian reformers Jane Addams and Florence Kelley as well as Kellor’s partner’s sister, Margaret Dreier Robins.</p>
<p>At the Theodore Roosevelt Center there are letters on file from Roosevelt to Kellor. One apologizes for appearing to be glib about the cause of women’s suffrage, which he asserted had his full support. In another letter, Roosevelt enlists his &#8220;dear friend&#8221; to help fight against the constant and expanding problem of manipulative employment agencies misleading immigrants and employers abusing immigrant workers.</p>
<p>Roosevelt was the first to incorporate women’s suffrage in his party’s platform–largely at Kellor’s behest. Roosevelt insisted he had &#8220;always favored women’s suffrage, but only tepidly, until my association with women like Jane Addams and Frances Kellor changed me into a zealous instead of lukewarm adherent of the cause.&#8221;</p>
<p>By 1909 Kellor was the highest placed woman in New York, as secretary and treasurer of the New York State Immigration Commission and chief investigator for the Bureau of Industries and Immigration of New York State from 1910 through 1913. She became managing director of the North American Civic League for Immigrants and a member of the Progressive National Committee. She also oversaw the American Association of Foreign Language Newspapers. These positions were all groundbreaking, glass-ceiling-smashing jobs for a woman.</p>
<p>At this juncture, Kellor was driven by her belief that America could be all things to all people through Americanization. Her sociological studies of women and racial and ethnic minorities led her to believe that assimilation created equality. She wrote, &#8220;There is no science of race assimilation. No nation has had a sufficiently free opportunity with many diverse races to establish its enduring principles and certain procedure. America has this opportunity in her thirty-five different races speaking fifty-four languages, of whom 13,000,000 are foreign-born. One third of her total population has its roots in other soils and in diverse cultures. She has the laboratory for the experiment in her wide expanse of territory, much of it still unsettled; in the elasticity of her institutions; and in the still formative state of her cultural life.&#8221;</p>
<p>It was a radical concept–that there was room for everyone and that differences were beneficial to the whole in this most diverse country on earth. The Theodore Roosevelt Center notes that &#8220;In 1912, Kellor, Addams, Kelley, and Margaret Dreier Robins wrote the social justice planks for Roosevelt’s Progressive presidential platform. Kellor also helped prepare campaign statements and recruited other social reformers to join the Progressives. In 1913, she and Roosevelt established the Progressive National Service, a network through which to spread Progressive ideas.&#8221;</p>
<p>The two world wars intensified xenophobia in the U.S. In 1914, Kellor began directing the National Americanization Committee (NAC), viewed as the most pivotal link to assimilating immigrants in the country. Writing for the NAC in 1916, just prior to the U.S. entering World War I, Kellor suggested Americanization programs would solidify both worker efficiency and essential pre-war patriotism. Acutely aware of the number of worker accidents from Dr. Alice Hamilton and other lesbian reformers focused on workplace safety, Kellor asserted that teaching English to workers would reduce the number of accidents and injuries as well as lessen the xenophobia toward &#8220;foreign&#8221; and immigrant workers. Ultimately, she argued Americanization would &#8220;unite foreign-born and native alike in enthusiastic loyalty to our national ideals of liberty and justice.&#8221;</p>
<p>Though in 2018 Kellor could be perceived as forcing assimilation on ethnic communities and communities of color, at the time she was promoting this goal–and asserting that black Americans were not innately criminals and ethnic minorities were fully capable of being American citizens–it was a wildly radical view to suggest that persons of color were in fact equal in all ways to whites, save for their access to social and economic connections. Her role as a leader in the Americanization movement was to posit that women, people of color and immigrants were all as deeply patriotic and vital to American society as white men.</p>
<p>Kellor’s resume is a compendium of work that linked feminism, anti-racism and anti-xenophobia reforms. She was both intersectionalist and multiculturalist before either of those sociological theories existed, and so much of the work she was doing a century ago and more remains just as necessary and vital now as it was then.</p>
															<div class="clear"></div>
																																			
														</div>
														
																												
													</div>
  
                                                
<!---------------------------------------------Social Sharing Addition--------------------------------------------------------->
<div class="socialSharing-bottomPost">
<h3>Share this story:</h3>
                                                        	<p><a target="_blank" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.watermarkonline.com%2F2018%2F10%2F26%2Flgbt-history-project-frances-kellor-and-the-birth-of-multiculturalism%2F&amp;LGBT History Project: Frances Kellor and the Birth of Multiculturalism"><img src="http://www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/stumbleupon.png" /></a></p>
                                                            <p><a target="_blank" href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.watermarkonline.com%2F2018%2F10%2F26%2Flgbt-history-project-frances-kellor-and-the-birth-of-multiculturalism%2F&amp;text=LGBT History Project: Frances Kellor and the Birth of Multiculturalism"><img src="http://www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/twitter.png" /></a></p>
                                                            <p><a target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.watermarkonline.com%2F2018%2F10%2F26%2Flgbt-history-project-frances-kellor-and-the-birth-of-multiculturalism%2F&amp;t=LGBT History Project: Frances Kellor and the Birth of Multiculturalism"><img src="http://www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/facebook.png" /></a></p>
                                                            <p><a target="_blank" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.watermarkonline.com%2F2018%2F10%2F26%2Flgbt-history-project-frances-kellor-and-the-birth-of-multiculturalism%2F&description=LGBT History Project: Frances Kellor and the Birth of Multiculturalism"><img src="http://www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/pinterest.png" /></a></p>
                                                            <p><a target="_blank" href="http://del.icio.us/post?url=http%3A%2F%2Fwww.watermarkonline.com%2F2018%2F10%2F26%2Flgbt-history-project-frances-kellor-and-the-birth-of-multiculturalism%2F&amp;title=LGBT History Project: Frances Kellor and the Birth of Multiculturalism"><img src="http://www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/delicious.png" /></a></p>
                                                            <p><a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.watermarkonline.com%2F2018%2F10%2F26%2Flgbt-history-project-frances-kellor-and-the-birth-of-multiculturalism%2F&title=LGBT History Project: Frances Kellor and the Birth of Multiculturalism"><img src="http://www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/linkedin.png" /></a></p>
                                                            <p><a target="_blank" href="http://reddit.com/login?dest=%2Fsubmit%3Furl%3Dhttp%3A%2F%2Fwww.watermarkonline.com%2F2018%2F10%2F26%2Flgbt-history-project-frances-kellor-and-the-birth-of-multiculturalism%2F"><img src="http://www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/reddit.png" /></a></p>
                                                        </div>	


  <!-- post entry ends here -->
                                                   
	                                                													<!-- Bio starts here -->
                                                    <div class="post_author_bio">
                                                        <div class="post_author_bio_bio">
                                                        
                                                        	<div class="post_author_bio_bio_pic">
                                                            	<img src="http://0.gravatar.com/avatar/61468e6ceae84ca51c51528de0aef51a?s=88&#038;d=mm&#038;r=g" width="88" height="88" alt="" class="avatar avatar-88 wp-user-avatar wp-user-avatar-88 photo avatar-default" />                                                            </div>
                                                            
                                                        	<div class="post_author_bio_bio_desc">
                                                            	<p class="post_author_pic"> Victoria A. Brownworth, SPECIAL TO WATERMARK FROM THE LGBT HISTORY PROJECT</p>
                                                                <p></p>
                                                            </div>                                                            
                                                        
                                                        
                                                        </div>
                                                        <div class="post_author_bio_social">
                                                        
                                                        	
                                                            	
                                                                                                                                                                                                 <!-- NOTE THIS CODE IS COMMENTED OUT BECAUSE THE WEBSITE LINK IS UGLY AND POINTLESS. IF IT'S DESIRED TO SHOW AGAIN
								     THAN SIMPLY REMOVE THE COMMENTS AROUND "authors_website" -->
                                                                <!-- <div class="authors_website">
                                                                
                                                                	<p><a href="http://www.watermarkonline.com">Visit Author's Website</a></p>
                                                            	</div> -->
                                                                                                                            
                                                        	
                                                            	 
                                                                                                                                
                                                                
                                                        	
                                                            	   
                                                                
                                                                                                                                                                                      
                                                        
                                                        </div>                                                        
                                                    </div>
                                                    <!-- Bio ends here -->       
                                                                                                        
                                                   <!--/////////////////////////////////////////////---Related Posts---////////////////////////////////////-->
										<div class="adsBetweenPosts">
										<!--<a href="http://www.watermarkonline.com/component/banners/click/86">
										<img src="http://www.watermarkonline.com/images/banners/W20_01_WinterHavenFiat_Jan15.gif"></a>-->
										
										<!-- AdSpeed.com Serving Code 7.9.5 for [Zone] Box Ads Within Posts [Any Dimension] -->
										<script type="text/javascript" src="http://g.adspeed.net/ad.php?do=js&amp;zid=43522&amp;wd=-1&amp;ht=-1&amp;target=_top"></script>
										<!-- AdSpeed.com End -->


										</div>                                                 
                                                    <!--/////////////////////////////////////////////////////////////////////////////////////////////////-->
                                                    
                                                                                                        <!-- Next/prev post starts here -->  
                                                    <div class="single_np">
                                                    
                                                    	<div class="single_np_prev">
                                                        	<p class="single_np_prev_np">Previous Post</p>
                                                            <p><a href="http://www.watermarkonline.com/2018/10/26/state-dept-us-not-seeking-trans-peoples-removal-from-un-documents/" rel="prev">State Dept.: US not seeking trans people’s removal from UN documents</a></p>
                                                        </div>
                                                        
                                                    	<div class="single_np_next">
                                                        	<p class="single_np_next_np">Next Post</p>
                                                            <p></p>
                                                        </div>                                                        
                                                    
                                                    </div>                                                    
                                                    <!-- Next/prev post ends here --> 
                                                                                                        
<!--/////////////////////////////////////////////---Related Posts---////////////////////////////////////-->
                                                                                                        <!-- Related Posts starts here -->  
                                                    <div class="single_related">
                                                    
                                                    	<div class="single_related_title">
															
                                                        </div>
                                                        
                                                    	<div class="wmrk-single_related_posts">
															<div class="related_posts_single">
																<div class='yarpp-related'>
<h3>Posts Related to this Article</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://www.watermarkonline.com/2018/10/25/lgbt-history-project-floridas-panhandle-once-hosted-the-largest-lgbt-gathering-in-the-country/' title='LGBT History Project: Florida’s panhandle once hosted the largest LGBT gathering in the country'>
<div class='relatedposts-trim'><img width="120" height="120" src="http://www.watermarkonline.com/wp-content/uploads/2018/10/Emma-Jones_abs-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.watermarkonline.com/wp-content/uploads/2018/10/Emma-Jones_abs-120x120.jpg 120w, http://www.watermarkonline.com/wp-content/uploads/2018/10/Emma-Jones_abs-185x185.jpg 185w, http://www.watermarkonline.com/wp-content/uploads/2018/10/Emma-Jones_abs-50x50.jpg 50w, http://www.watermarkonline.com/wp-content/uploads/2018/10/Emma-Jones_abs-45x45.jpg 45w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="198742" data-permalink="http://www.watermarkonline.com/2018/10/25/lgbt-history-project-floridas-panhandle-once-hosted-the-largest-lgbt-gathering-in-the-country/emma-jones_abs/" data-orig-file="http://www.watermarkonline.com/wp-content/uploads/2018/10/Emma-Jones_abs.jpg" data-orig-size="590,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Emma Jones_abs" data-image-description="" data-medium-file="http://www.watermarkonline.com/wp-content/uploads/2018/10/Emma-Jones_abs-350x171.jpg" data-large-file="http://www.watermarkonline.com/wp-content/uploads/2018/10/Emma-Jones_abs.jpg" /></div><span class="yarpp-thumbnail-title">LGBT History Project: Florida’s panhandle once hosted the largest LGBT gathering in the country</span></a>
<a class='yarpp-thumbnail' href='http://www.watermarkonline.com/2018/10/25/lgbt-history-project-lesbian-erasure/' title='LGBT History Project: Lesbian Erasure'>
<div class='relatedposts-trim'><img width="120" height="120" src="http://www.watermarkonline.com/wp-content/uploads/2018/10/Untitled-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.watermarkonline.com/wp-content/uploads/2018/10/Untitled-120x120.jpg 120w, http://www.watermarkonline.com/wp-content/uploads/2018/10/Untitled-185x185.jpg 185w, http://www.watermarkonline.com/wp-content/uploads/2018/10/Untitled-50x50.jpg 50w, http://www.watermarkonline.com/wp-content/uploads/2018/10/Untitled-45x45.jpg 45w" sizes="(max-width: 120px) 100vw, 120px" data-attachment-id="198726" data-permalink="http://www.watermarkonline.com/2018/10/25/lgbt-history-project-lesbian-erasure/untitled-12/" data-orig-file="http://www.watermarkonline.com/wp-content/uploads/2018/10/Untitled.jpg" data-orig-size="587,315" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Untitled" data-image-description="" data-medium-file="http://www.watermarkonline.com/wp-content/uploads/2018/10/Untitled-350x188.jpg" data-large-file="http://www.watermarkonline.com/wp-content/uploads/2018/10/Untitled.jpg" /></div><span class="yarpp-thumbnail-title">LGBT History Project: Lesbian Erasure</span></a>
</div>
</div>
															</div>
                                                        </div>                                                        
                                                    
                                                    </div>                                                    
                                                    <!-- Related Posts ends here -->
                                                  
													<!--//////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////////--->
                                                    
												</div>
												<!-- Actual Post ends here -->		
												
<div id="disqus_thread"></div>
																								                
                
                        </div>	
                        <!-- Main Content Section ends here -->

                        <!-- Sidebar Section starts here -->
                                                <div id="sidebar_section">
							

                            
                            <!-- Ads start here -->
							                            <!-- Ads end here -->
                            
                            <!-- FeedBurner starts here -->


                           <div id="feed_social">
                         
<div class="widget_text wmrk-solicitation"><div class="textwidget custom-html-widget"><p>Sign Up for our eNewsletter</p>

<div role="form" class="wpcf7" id="wpcf7-f158643-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2018/10/26/lgbt-history-project-frances-kellor-and-the-birth-of-multiculturalism/#wpcf7-f158643-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="158643" />
<input type="hidden" name="_wpcf7_version" value="5.0.4" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f158643-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><label> Your Email (required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<div class="wpcf7-form-control-wrap"><div data-sitekey="6Lei0VUUAAAAAJ874VQlRJnxoNNudb7Wt2dvfpvl" class="wpcf7-form-control g-recaptcha wpcf7-recaptcha"></div>
<noscript>
	<div style="width: 302px; height: 422px;">
		<div style="width: 302px; height: 422px; position: relative;">
			<div style="width: 302px; height: 422px; position: absolute;">
				<iframe src="https://www.google.com/recaptcha/api/fallback?k=6Lei0VUUAAAAAJ874VQlRJnxoNNudb7Wt2dvfpvl" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;">
				</iframe>
			</div>
			<div style="width: 300px; height: 60px; border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
				<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px; height: 40px; border: 1px solid #c1c1c1; margin: 10px 25px; padding: 0px; resize: none;">
				</textarea>
			</div>
		</div>
	</div>
</noscript>
</div>
<p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>]
<br><br>
<p>Follow Us</p>
<div class="follow-us">
<ul>
	<li><a href="http://www.facebook.com/WatermarkFL"><img alt="" src="http://www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/facebook.png" /></a></li>
	<li><a href="http://www.twitter.com/WatermarkOnline"><img alt="" src="http://www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/twitter.png" /></a></li>
	<li><a href="#"><img alt="" src="http://www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/vine.png" /></a></li>
	<li><a href="http://pinterest.com/watermarkonline/"><img alt="" src="http://www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/pinterest.png" /></a></li>
	<li><a href="http://instagram.com/watermarkonline"><img alt="" src="http://www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/instagram.png" /></a></li>
	<li><a href="http://www.youtube.com/watermarkonline"><img alt="" src="http://www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/socialicons/youtube.png" /></a></li>
</ul>
</div></div></div>
										                                            
                                                                                        
                                                                                       
                                            
                                                                        
                            </div>
							<!-- FeedBurner ends here -->
                            
                            <!-- Social box starts here -->
                            <div id="sidebar_search_social">
                            	<div id="social_section">
                                    <ul>
    
                                            
                                            
                                            
                                            
                                            
                                            
                                                                                
                                        <li><a href="http://www.watermarkonline.com/feed/"><img src="http://www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/rss.png" width="35" height="35" border="0" alt="Rss" /></a></li>
                                                                        
                                    </ul>
								</div>		
                                
                            								
<div class="seach_section">

									<form method="get" action="http://www.watermarkonline.com/">
									<fieldset>
										<p class="searchtext"><input type="text" onblur="if(this.value=='') this.value='Enter search query here...'" onfocus="if(this.value=='Enter search query here...') this.value=''" value="Enter search query here..." name="s" class="text" /></p>
										<p class="searchsub"><input class="submit" type="submit" value="Go" /></p>
									</fieldset>
									</form>
							</div>                             
                            
                            
                            </div>
                            <!-- Social box ends here -->                            


                            <!--Popular box starts here-->
							 
                           <!--Popular box ends here-->   


                           <!-- Sidebar Starts Here --> 
                            <div id="sidebar">


                            			<!--video column starts here-->
																				<!--video column ends here-->     
                                        
                                                             
                            
										                          
                            
                            
                            
										<div id="adspeed-ad-server-2" class="sidebar_widget AdSpeed Ad Server">
																			
																			<div class="widget"><div class="AdSpeedWP">
		<!-- AdSpeed.com WP Ad Tag 8.0.2 for [Zone] #43867 [Any Dimension] -->
		<script type="text/javascript" src="//g.adspeed.net/ad.php?do=js&zid=43867&wd=-1&ht=-1&target=_blank&cb=1540560752"></script>
		<!-- AdSpeed.com End --></div></div>
																			
																		</div><div id="custom_html-9" class="widget_text sidebar_widget widget_custom_html">
																			
																			<div class="widget_text widget"><h3 class="widgettitle">Latest Online Issue</h3><div class="textwidget custom-html-widget"><div data-configid="3597836/65243268" style="width: 100%; height: 284px;" class="issuuembed"></div><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></div></div>
																			
																		</div><div id="tribe-events-adv-list-widget-2" class="wmrk-events-recent sidebar_widget tribe-events-adv-list-widget">
																			
																			<div class="widget"><h3 class="widgettitle">Upcoming Events</h3>
		<!-- Event  -->
		<div class="type-tribe_events post-191660 tribe-clearfix tribe-events-venue-108783">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Fri			</span>
		
		<span class="list-daynumber">26</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://www.watermarkonline.com/event/exhibition-tour-dangerous-women/" rel="bookmark">Exhibition Tour &#8211; Dangerous Women</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">October 26 @ 6:00 pm</span> - <span class="tribe-event-time">7:00 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="http://www.watermarkonline.com/venue/cornell-fine-arts-museum/" title="Cornell Fine Arts Museum">Cornell Fine Arts Museum</a></span>
			
			
							<div>
											<span class="tribe-events-locality">Winter Park</span>
					
					
									</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-197736 tribe-clearfix tribe-events-venue-197738 tribe-events-organizer-108174 tribe-events-organizer-197739">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Sun			</span>
		
		<span class="list-daynumber">28</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://www.watermarkonline.com/event/fairvilla-university-navigating-bisexuality/" rel="bookmark">Fairvilla University: Navigating Bisexuality</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">October 28 @ 11:30 am</span> - <span class="tribe-event-time">1:30 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="http://www.watermarkonline.com/venue/fairvillas-sexy-things-intimacy-wellness-boutique-7535-international-drive-orlando-fl-32819/" title="Fairvilla&#8217;s Sexy Things &#8211; Intimacy &amp; Wellness Boutique  7535 International Drive  Orlando, FL 32819">Fairvilla&#8217;s Sexy Things &#8211; Intimacy &amp; Wellness Boutique  7535 International Drive  Orlando, FL 32819</a></span>
			
			
							<div>
											<span class="tribe-events-locality">Orlando</span>
					
					
									</div>				</div>
			
							<div class="tribe-events-organizer tribe-section-s">
					<span class="tribe-events-organizer">
					Organizers:
					<a href="http://www.watermarkonline.com/organizer/angelique-luna/" title="Angelique Luna">Angelique Luna</a><div class="tribe-events-tel">4074832119</div> and <a href="http://www.watermarkonline.com/organizer/fairvilla/" title="Fairvilla">Fairvilla</a><div class="tribe-events-tel">407-826-1627</div>				</span>				</div>
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-145818 tribe-clearfix tribe-events-venue-145768">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Mon			</span>
		
		<span class="list-daynumber">29</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://www.watermarkonline.com/event/paint-nite-at-roque-pub/2018-10-29/" rel="bookmark">Paint Nite at Roque Pub</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">October 29 @ 7:00 pm</span> - <span class="tribe-event-time">9:00 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="http://www.watermarkonline.com/venue/roque-pub/" title="Roque Pub">Roque Pub</a></span>
			
			
							<div>
											<span class="tribe-events-locality">Orlando</span>
					
					
									</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<!-- Event  -->
		<div class="type-tribe_events post-153018 tribe-clearfix tribe-events-venue-149976">
			
<div class="tribe-mini-calendar-event event--1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Tue			</span>
		
		<span class="list-daynumber">30</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="http://www.watermarkonline.com/event/lgbtq-loss-grief-support-group/2018-10-30/" rel="bookmark">LGBTQ Loss and Grief Support Group</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">October 30 @ 6:00 pm</span> - <span class="tribe-event-time">7:15 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
							<div class="tribe-events-location tribe-section-s">
					<span class="tribe-events-venue"><a href="http://www.watermarkonline.com/venue/friendship-center/" title="Friendship Center">Friendship Center</a></span>
			
			
							<div>
											<span class="tribe-events-locality">Sarasota</span>
					
					
									</div>				</div>
			
					</div>
	</div> <!-- .list-info -->
		</div>

		
	
		<p class="tribe-events-widget-link">
		<a href="http://www.watermarkonline.com/events/" rel="bookmark">
			View More&hellip;		</a>
	</p>
	
</div>
																			
																		</div><script type="application/ld+json">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</script><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-4" class="wmrk-recent-posts-widget sidebar_widget rpwe_widget recent-posts-extended">
																			
																			<div class="widget"><h3 class="widgettitle">Recent Posts</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.watermarkonline.com/2018/10/26/state-dept-us-not-seeking-trans-peoples-removal-from-un-documents/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.watermarkonline.com/wp-content/uploads/2018/10/United_Nations_flag_insert_by_sanjitbakshi_via_Flickr-550x225.jpg" alt="State Dept.: US not seeking trans people’s removal from UN documents"></a><h3 class="rpwe-title"><a href="http://www.watermarkonline.com/2018/10/26/state-dept-us-not-seeking-trans-peoples-removal-from-un-documents/" title="Permalink to State Dept.: US not seeking trans people’s removal from UN documents" rel="bookmark">State Dept.: US not seeking trans people’s removal from UN documents</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.watermarkonline.com/2018/10/25/watermark-giveaway-a-pair-of-vip-tickets-to-the-centers-40th-anniversary-celebration/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.watermarkonline.com/wp-content/uploads/2018/10/Giveaway-The-Centers40th_v2-550x225.jpg" alt="Watermark Giveaway: A pair of VIP tickets to The Center&#8217;s 40th Anniversary Celebration"></a><h3 class="rpwe-title"><a href="http://www.watermarkonline.com/2018/10/25/watermark-giveaway-a-pair-of-vip-tickets-to-the-centers-40th-anniversary-celebration/" title="Permalink to Watermark Giveaway: A pair of VIP tickets to The Center&#8217;s 40th Anniversary Celebration" rel="bookmark">Watermark Giveaway: A pair of VIP tickets to The Center&#8217;s 40th Anniversary Celebration</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.watermarkonline.com/2018/10/25/lgbt-history-project-floridas-panhandle-once-hosted-the-largest-lgbt-gathering-in-the-country/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.watermarkonline.com/wp-content/uploads/2018/10/Emma-Jones_abs-550x225.jpg" alt="LGBT History Project: Florida’s panhandle once hosted the largest LGBT gathering in the country"></a><h3 class="rpwe-title"><a href="http://www.watermarkonline.com/2018/10/25/lgbt-history-project-floridas-panhandle-once-hosted-the-largest-lgbt-gathering-in-the-country/" title="Permalink to LGBT History Project: Florida’s panhandle once hosted the largest LGBT gathering in the country" rel="bookmark">LGBT History Project: Florida’s panhandle once hosted the largest LGBT gathering in the country</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>
																			
																		</div><div id="bwp_recent_comments-3" class="sidebar_widget bwp-rc-widget">
																			
																			<div class="widget"><h3 class="widgettitle">Recent Comments</h3>
		<ul class="bwp-rc-ulist">
<li class="recent-comment"><span class="recent-comment-avatar"><img src="http://1.gravatar.com/avatar/115c3c5ba18166ec10507d029b4343ef?s=40&#038;d=mm&#038;r=g" width="40" height="40" alt="User Avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /></span><span class="recent-comment-single"><span class="recent-comment-author"><a href="http://www.watermarkonline.com/2018/10/25/watermark-giveaway-a-pair-of-vip-tickets-to-the-centers-40th-anniversary-celebration/#comment-11931">Jeffery Bridges</a></span><span class="recent-comment-text">“Shake Your Booty” by KC and the Sunshine Band!</span> <a href="http://www.watermarkonline.com/2018/10/25/watermark-giveaway-a-pair-of-vip-tickets-to-the-centers-40th-anniversary-celebration/#comment-11931" title="Comment on Watermark Giveaway: A pair of VIP tickets to The Center&#039;s 40th Anniversary Celebration"><strong>Oct 26, 2:01 AM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img src="http://2.gravatar.com/avatar/506eb080777090636a50387f4a1081bf?s=40&#038;d=mm&#038;r=g" width="40" height="40" alt="User Avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /></span><span class="recent-comment-single"><span class="recent-comment-author"><a href="http://www.watermarkonline.com/2018/10/25/watermark-giveaway-a-pair-of-vip-tickets-to-the-centers-40th-anniversary-celebration/#comment-11930">Daniel</a></span><span class="recent-comment-text">"YMCA" a classic from the Village People.</span> <a href="http://www.watermarkonline.com/2018/10/25/watermark-giveaway-a-pair-of-vip-tickets-to-the-centers-40th-anniversary-celebration/#comment-11930" title="Comment on Watermark Giveaway: A pair of VIP tickets to The Center&#039;s 40th Anniversary Celebration"><strong>Oct 26, 12:16 AM</strong></a></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"><img src="http://0.gravatar.com/avatar/968bb9618a1bc900a3b4048a921af115?s=40&#038;d=mm&#038;r=g" width="40" height="40" alt="User Avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /></span><span class="recent-comment-single"><span class="recent-comment-author"><a href="http://www.watermarkonline.com/2018/10/25/watermark-giveaway-a-pair-of-vip-tickets-to-the-centers-40th-anniversary-celebration/#comment-11929">Gabriel Marrero</a></span><span class="recent-comment-text">I will survive by Gloria Gaynor</span> <a href="http://www.watermarkonline.com/2018/10/25/watermark-giveaway-a-pair-of-vip-tickets-to-the-centers-40th-anniversary-celebration/#comment-11929" title="Comment on Watermark Giveaway: A pair of VIP tickets to The Center&#039;s 40th Anniversary Celebration"><strong>Oct 25, 4:46 PM</strong></a></span></li>
		</ul>
</div>
																			
																		</div><div id="adspeed-ad-server-3" class="sidebar_widget AdSpeed Ad Server">
																			
																			<div class="widget"><div class="AdSpeedWP">
		<!-- AdSpeed.com WP Ad Tag 8.0.2 for [Zone] #44238 [Any Dimension] -->
		<script type="text/javascript" src="//g.adspeed.net/ad.php?do=js&zid=44238&wd=-1&ht=-1&target=_blank&cb=1540560752"></script>
		<!-- AdSpeed.com End --></div></div>
																			
																		</div><div id="wpadverts-widget-categories-2" class="wmrk-recent-digitalpubs sidebar_widget wpadverts-widget-categories">
																			
																			<div class="widget"><h3 class="widgettitle">Classified Ads Categories</h3>        <div class="wpjb adverts-widget adverts-widget-categories">
            <div class="adverts-grid adverts-grid-compact">
                                                <div class="adverts-grid-row">
                    <div class="adverts-col-100">
                        <span>No categories found.</span>
                    </div>
                </div>
                 
            </div>
        </div>
        </div>
																			
																		</div><div id="custom_html-4" class="widget_text sidebar_widget widget_custom_html">
																			
																			<div class="widget_text widget"><h3 class="widgettitle">Specialty Publications</h3><div class="textwidget custom-html-widget"><div data-configid="3597836/64427508" style="width: 100%; height: 284px;" class="issuuembed"></div><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script>
<div data-configid="3597836/65243684" style="width: 100%; height: 284px;" class="issuuembed"></div><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script>
<div data-configid="3597836/56344576" style="width: 100%; height: 284px;" class="issuuembed"></div><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script>
<div data-configid="3597836/62190695" style="width: 100%; height: 284px;" class="issuuembed"></div><script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></div></div>
																			
																		</div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-2" class="wmrk-recent-digitalpubs sidebar_widget rpwe_widget recent-posts-extended">
																			
																			<div class="widget"><h3 class="widgettitle">Read It Online!</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.watermarkonline.com/2018/10/18/watermarks-sarasota-living-with-pride/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.watermarkonline.com/wp-content/uploads/2018/10/SRQ-2018-100x100.jpg" alt="Watermark&#8217;s Sarasota Living with Pride"></a><h3 class="rpwe-title"><a href="http://www.watermarkonline.com/2018/10/18/watermarks-sarasota-living-with-pride/" title="Permalink to Watermark&#8217;s Sarasota Living with Pride" rel="bookmark">Watermark&#8217;s Sarasota Living with Pride</a></h3><time class="rpwe-time published" datetime="2018-10-18T02:30:22+00:00">October 18, 2018</time><div class="rpwe-summary">Find all the greatest spots in Sarasota for arts and entertainment, dining, nightlife and much, much more!</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.watermarkonline.com/2018/10/04/issue-25-20-matthews-legacy/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.watermarkonline.com/wp-content/uploads/2018/10/Read-It-Online-WPG-2520-100x100.jpg" alt="Issue 25.20: Matthew&#8217;s Legacy"></a><h3 class="rpwe-title"><a href="http://www.watermarkonline.com/2018/10/04/issue-25-20-matthews-legacy/" title="Permalink to Issue 25.20: Matthew&#8217;s Legacy" rel="bookmark">Issue 25.20: Matthew&#8217;s Legacy</a></h3><time class="rpwe-time published" datetime="2018-10-04T09:45:01+00:00">October 4, 2018</time><div class="rpwe-summary">20 years after his tragic death, Watermark remembers Matthew Shepard and the work done in his name, Come Out With Pride keeps Orlando dancing at &hellip;</div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.watermarkonline.com/2018/09/20/issue-25-19-local-love/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.watermarkonline.com/wp-content/uploads/2018/09/Read-It-Online-WPG-2519-100x100.jpg" alt="Issue 25.19: Local Love"></a><h3 class="rpwe-title"><a href="http://www.watermarkonline.com/2018/09/20/issue-25-19-local-love/" title="Permalink to Issue 25.19: Local Love" rel="bookmark">Issue 25.19: Local Love</a></h3><time class="rpwe-time published" datetime="2018-09-20T12:12:46+00:00">September 20, 2018</time><div class="rpwe-summary">Lakeland filmmaker brings ‘At the End of the Day’ to Tampa Bay International Gay and Lesbian Film Fest 29, The Reformation Project hosts sixth national &hellip;</div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>
																			
																		</div><div id="nav_menu-2" class="sidebar_widget widget_nav_menu">
																			
																			<div class="widget"><h3 class="widgettitle">Resources</h3><div class="menu-resources-container"><ul id="menu-resources-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30011"><a href="http://www.watermarkonline.com/aboutcontact/">About/Contact</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29988"><a href="http://www.watermarkonline.com/category/digital-publication/">Digital Publications</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29990"><a href="http://www.watermarkonline.com/distribution-map/">Distribution Map</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29981"><a href="http://www.watermarkonline.com/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84796"><a href="http://www.watermarkonline.com/adverts/">Classified Adverts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29983"><a href="http://www.watermarkonline.com/business-directory/">Business Directory</a></li>
</ul></div></div>
																			
																		</div><div id="wp_sidebarlogin-2" class="sidebar-login sidebar_widget widget_wp_sidebarlogin">
																			
																			<div class="widget"><h3 class="widgettitle">Login</h3>
		<form name="loginform" id="loginform" action="http://www.watermarkonline.com/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login &rarr;" />
				<input type="hidden" name="redirect_to" value="http://www.watermarkonline.com/2018/10/26/lgbt-history-project-frances-kellor-and-the-birth-of-multiculturalism/" />
			</p>
			
		</form><ul class="pagenav sidebar_login_links"><li class="register-link"><a href="http://www.watermarkonline.com/wp-login.php?action=register">Register</a></li><li class="lost_password-link"><a href="http://www.watermarkonline.com/wp-login.php?action=lostpassword">Lost Password</a></li></ul></div>
																			
																		</div>                           
                            
                            
                            
                            
                            </div> 
               
                        </div>	 	
                        <!-- Sidebar Section ends here -->

                        <!-- Footer Sidebar Section starts here -->
               			                    
                                                <div id="footer_sidebar">
                
                                    <div id="footerwidgets">
                                        <div id="footerwidgetcontainer">
                                            <div class="footerwidget">
                                                                        
                                                    <div id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="widgettitle">About Us</h3><div class="textwidget custom-html-widget"><img src="http://www.watermarkonline.com/wp-content/themes/Wmrk-Azurite.Pro/images/branded/logo-solid-white.png" style="float:left; width:20%; margin:3px 10px 0 0;">Watermark is a multi-faceted media company using opportunities and innovations to communicate and advance LGBT interests, with a corporate emphasis on professionalism while building strong relationships with our readers, customers and community.
<br><br>
Watermark Media was founded by Tom Dyer in Orlando in 1994, and expanded to Tampa Bay in 1995. Dyer is an attorney, former board member of the Metropolitan Business Association and Tampa International Gay & Lesbian Film Festival, and current advisory board member of the Harvey Milk Foundation.
<br><br>
Watermark prints up to 20,000 copies every other Thursday, and distributes them in more than 500 locations throughout Orlando, Tampa Bay, Sarasota and throughout the state. The newspaper donates more than $200,000 annually in free and sponsor advertising to worthy local and national LGBT non-profits.
<br><br>
Watermarkonline.com was launched in 1999. The award-winning newspaper currently maintains offices in Tampa Bay and Orlando and employs a full-time staff of 12, along with several part-time and freelance contributors.
<br><br>
Watermark Publishing Group, founded by publisher Rick Claggett, purchased Watermark in January of 2016.  Rick Claggett is a long-time employee of Watermark Media and former board member of both the Metropolitan Business Association and Come Out With Pride.<a href="aboutcontact">Read More...</a>
</div></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Advertise</h3><div class="textwidget custom-html-widget"><a href="advertise" class="footer-ad-button">Click here</a> Grow your business!  Advertise with Watermark Publishing Group!
</div></div>                    
                                            </div>
                                        
                                            
                                        
                                            <div class="footerwidget">
                                                    <div id="custom_html-7" class="widget_text widget widget_custom_html"><h3 class="widgettitle">Send Us A News Tip</h3><div class="textwidget custom-html-widget">Have you got a hot news tip that you'd like to share with us? Simply fill out the form below and click submit!
<br><br>
<div role="form" class="wpcf7" id="wpcf7-f102365-o2" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2018/10/26/lgbt-history-project-frances-kellor-and-the-birth-of-multiculturalism/#wpcf7-f102365-o2" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="102365" />
<input type="hidden" name="_wpcf7_version" value="5.0.4" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f102365-o2" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><label> Your Name (required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Your Email (required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Subject<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </label></p>
<p><label> Your Message<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<div class="wpcf7-form-control-wrap"><div data-sitekey="6Lei0VUUAAAAAJ874VQlRJnxoNNudb7Wt2dvfpvl" class="wpcf7-form-control g-recaptcha wpcf7-recaptcha"></div>
<noscript>
	<div style="width: 302px; height: 422px;">
		<div style="width: 302px; height: 422px; position: relative;">
			<div style="width: 302px; height: 422px; position: absolute;">
				<iframe src="https://www.google.com/recaptcha/api/fallback?k=6Lei0VUUAAAAAJ874VQlRJnxoNNudb7Wt2dvfpvl" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;">
				</iframe>
			</div>
			<div style="width: 300px; height: 60px; border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
				<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px; height: 40px; border: 1px solid #c1c1c1; margin: 10px 25px; padding: 0px; resize: none;">
				</textarea>
			</div>
		</div>
	</div>
</noscript>
</div>
<p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></div>                                            </div>				
                        
                                            
                                        
                                            <div class="footerwidget">
                                                                                <div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widgettitle">Content</h3><div class="menu-content-container"><ul id="menu-content" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29987"><a href="http://www.watermarkonline.com/category/news/">All News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29976"><a href="http://www.watermarkonline.com/category/news/orlando-1/">Orlando</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29975"><a href="http://www.watermarkonline.com/category/news/tampa-bay-lgbt-news/">Tampa Bay</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29977"><a href="http://www.watermarkonline.com/category/news/florida-lgbt-news/">State</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29974"><a href="http://www.watermarkonline.com/category/news/nation/">Nation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29979"><a href="http://www.watermarkonline.com/category/news/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30006"><a href="http://www.watermarkonline.com/category/features-1/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30007"><a href="http://www.watermarkonline.com/category/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56133"><a href="http://www.watermarkonline.com/category/photos/">Photos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86925"><a href="/events/">Events</a></li>
</ul></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><h3 class="widgettitle">Resources</h3><div class="menu-resources-container"><ul id="menu-resources-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30011"><a href="http://www.watermarkonline.com/aboutcontact/">About/Contact</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29988"><a href="http://www.watermarkonline.com/category/digital-publication/">Digital Publications</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29990"><a href="http://www.watermarkonline.com/distribution-map/">Distribution Map</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29981"><a href="http://www.watermarkonline.com/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84796"><a href="http://www.watermarkonline.com/adverts/">Classified Adverts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29983"><a href="http://www.watermarkonline.com/business-directory/">Business Directory</a></li>
</ul></div></div>                                            </div>
                                        </div>				
                                    </div>
                                    
                        </div>		
                  		                        
                        <!-- Footer Sidebar Section ends here -->




                    </div>	
                    <!-- Inner Content Section ends here -->
                    
           			                </div>	
                <!-- Content Section ends here -->	
                
                <!-- Footer Section starts here -->
                <div id="footer_section">
                    
                    
                                            <div id="bottomfooterwidgetcontainer">
                                                <div class="bottomfooterwidgety">
                                                                                                            <div class="footerp"><!--&copy; All rights reserved.--></div>
                                                        <div class="footercredit"><!--Designed by Watermark Media<a href="http://www.themealley.com/">ThemeAlley.Com</a>--></div>
                                                                                                            							
<div class="seach_section">

									<form method="get" action="http://www.watermarkonline.com/">
									<fieldset>
										<p class="searchtext"><input type="text" onblur="if(this.value=='') this.value='Enter search query here...'" onfocus="if(this.value=='Enter search query here...') this.value=''" value="Enter search query here..." name="s" class="text" /></p>
										<p class="searchsub"><input class="submit" type="submit" value="Go" /></p>
									</fieldset>
									</form>
							</div>                                                                                                    </div>
    
                                                <div class="bottomfooterwidget">
                                                                                                            
                                                
                                                                                                    </div>                                        
                                            
                                                <div class="bottomfooterwidget">
                                                                                                            
                                                
                                                                                                    </div>				
                            
                                            
                                                <div class="bottomfooterwidget footer-03">
                                                                                                                                        
                                                
                                                                                                    </div>
                                            </div>	                
                    
                    
                    
                    
           
                 </div>	
                 <!-- Footer Section ends here -->	
                                                              
			</div>	
			<!-- Wrapper two ends here -->	
            
		</div>	
		<!-- Wrapper three ends here -->           
	</div>	
	<!-- Wrapper four ends here -->	            				
	</div>	
	<!-- Wrapper one ends here -->	


<script type="text/javascript">
(function($){
  $("img.lazy").show().lazyload({effect: "fadeIn"});
})(jQuery);
</script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type="text/javascript">
var recaptchaWidgets = [];
var recaptchaCallback = function() {
	var forms = document.getElementsByTagName( 'form' );
	var pattern = /(^|\s)g-recaptcha(\s|$)/;

	for ( var i = 0; i < forms.length; i++ ) {
		var divs = forms[ i ].getElementsByTagName( 'div' );

		for ( var j = 0; j < divs.length; j++ ) {
			var sitekey = divs[ j ].getAttribute( 'data-sitekey' );

			if ( divs[ j ].className && divs[ j ].className.match( pattern ) && sitekey ) {
				var params = {
					'sitekey': sitekey,
					'type': divs[ j ].getAttribute( 'data-type' ),
					'size': divs[ j ].getAttribute( 'data-size' ),
					'theme': divs[ j ].getAttribute( 'data-theme' ),
					'badge': divs[ j ].getAttribute( 'data-badge' ),
					'tabindex': divs[ j ].getAttribute( 'data-tabindex' )
				};

				var callback = divs[ j ].getAttribute( 'data-callback' );

				if ( callback && 'function' == typeof window[ callback ] ) {
					params[ 'callback' ] = window[ callback ];
				}

				var expired_callback = divs[ j ].getAttribute( 'data-expired-callback' );

				if ( expired_callback && 'function' == typeof window[ expired_callback ] ) {
					params[ 'expired-callback' ] = window[ expired_callback ];
				}

				var widget_id = grecaptcha.render( divs[ j ], params );
				recaptchaWidgets.push( widget_id );
				break;
			}
		}
	}
};

document.addEventListener( 'wpcf7submit', function( event ) {
	switch ( event.detail.status ) {
		case 'spam':
		case 'mail_sent':
		case 'mail_failed':
			for ( var i = 0; i < recaptchaWidgets.length; i++ ) {
				grecaptcha.reset( recaptchaWidgets[ i ] );
			}
	}
}, false );
</script>
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.watermarkonline.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};var tribe_system_info = {"sysinfo_optin_nonce":"2d15b14fd3","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.watermarkonline.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.watermarkonline.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://www.watermarkonline.com/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='widget-calendar-pro-style-css'  href='http://www.watermarkonline.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-full.min.css?ver=4.4.34' type='text/css' media='all' />
<link rel='stylesheet' id='adverts-frontend-css'  href='http://www.watermarkonline.com/wp-content/plugins/wpadverts/assets/css/adverts-frontend.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='adverts-icons-css'  href='http://www.watermarkonline.com/wp-content/plugins/wpadverts/assets/css/adverts-glyphs.css?ver=1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.watermarkonline.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.watermarkonline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"watermarkonline"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.watermarkonline.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"198768 http:\/\/www.watermarkonline.com\/?p=198768","disqusShortname":"watermarkonline","disqusTitle":"LGBT History Project: Frances Kellor and the Birth of Multiculturalism","disqusUrl":"http:\/\/www.watermarkonline.com\/2018\/10\/26\/lgbt-history-project-frances-kellor-and-the-birth-of-multiculturalism\/","postId":"198768"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.watermarkonline.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201843'></script>
<script src='http://www.watermarkonline.com/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='http://www.watermarkonline.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script src='http://www.watermarkonline.com/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script type='text/javascript' src='http://www.watermarkonline.com/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"http:\/\/www.watermarkonline.com\/wp-json\/","nonce":"d1afedbc9a","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.watermarkonline.com/wp-includes/js/api-request.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.watermarkonline.com/wp-includes/js/wp-api.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.watermarkonline.com/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.watermarkonline.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.watermarkonline.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.watermarkonline.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.watermarkonline.com\/wp-admin\/admin-ajax.php","nonce":"c378843d8e","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.watermarkonline.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.watermarkonline.com%2F2018%2F10%2F26%2Flgbt-history-project-frances-kellor-and-the-birth-of-multiculturalism%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.watermarkonline.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&#038;render=explicit&#038;ver=2.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201843.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'47990731',post:'198768',tz:'-4',srv:'www.watermarkonline.com'} ]);
	_stq.push([ 'clickTrackerInit', '47990731', '198768' ]);
</script>
<style type="text/css"></style></body>
</html>							
								
									

							
								
									
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 225/288 objects using disk
Page Caching using disk: enhanced 
Fragment Caching 10/11 fragments using disk

Served from: www.watermarkonline.com @ 2018-10-26 09:32:32 by W3 Total Cache
-->